<!DOCTYPE html>
<html dir="ltr" lang="nl_NL" class="no-js layout--sidebar-mobile">
	<head>
		
		<meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />

<title>Twaalf jaar cel voor doodsteken collega in tapijtwinkel | Rotterdam | AD.nl</title>

<meta name="description" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />

<!-- todo remove after new font  -->


<!--[if lte IE 8]>
<link href="https://www.ad.nl/web/static/css/main-old-ie-f6513eceb0.css" rel="stylesheet" />
<script src="https://www.ad.nl/web/static/js/html5shiv-d3dafd3ac2.js"></script>
<![endif]-->
<!--[if gt IE 8]><!-->
<link href="https://s2.ad.nl/algemeendagblad/static/css/main-0d06f67829.css" rel="stylesheet" />
<!--<![endif]-->

<script src="https://s2.ad.nl/algemeendagblad/static/js/head-ebea42a9f6.js"></script>

<!-- DynaTrace UEM Agent -->

<script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>

<!-- Chartbeat  -->
<script>
	var _sf_startpt=(new Date()).getTime();
</script>

<!--  VisualWebsiteOptimizer-->


<!-- canonicalUrl -->
<link rel="canonical" href="http://www.ad.nl/dossier-rotterdam/twaalf-jaar-cel-voor-doodsteken-collega-in-tapijtwinkel~ad33d182/" />

<!-- rsslLink -->


<!-- touchIcons -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://s4.ad.nl/algemeendagblad/static//img/apple-touch-icon-precomposed-60@2x.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://s2.ad.nl/algemeendagblad/static//img/apple-touch-icon-precomposed-76@2x.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://s4.ad.nl/algemeendagblad/static//img/apple-touch-icon-precomposed-72.png" />

<!-- meta data -->
<meta name="twitter:site" content="@ADnl" />
<meta name="twitter:title" content="Twaalf jaar cel voor doodsteken collega in tapijtwinkel" />
<meta name="twitter:description" content="Ton de H. (46) uit Utrecht is in hoger beroep tot twaalf jaar veroordeeld voor het doodsteken van zijn college Marjon van der Kraan in een tapijtwinkel in Rotterdam. Het OM had achttien jaar geëist." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="google-site-verification" content="UqD5_rFA3sOnVnN8a1JcjjjeZmcutuL3P7SS_-Tchl4" />
<meta name="twitter:image:src" content="http://images4.persgroep.net/rcs/LRkHFjEwUR5i1Z7jqmWXXFOX3yk/diocontent/70657941/_crop/51/0/1484/1082/_fill/600/315/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />

<meta property="og:site_name" content="AD.nl" />

<meta property="og:url" content="http://www.ad.nl/rotterdam/twaalf-jaar-cel-voor-doodsteken-collega-in-tapijtwinkel~ad33d182/" />

<meta property="og:title" content="Twaalf jaar cel voor doodsteken collega in tapijtwinkel" />

<meta property="og:type" content="article" />

<meta property="article:section" content="Rotterdam" />

<meta property="article:publisher" content="https://www.facebook.com/AD.NL" />

<meta property="og:description" content="Ton de H. (46) uit Utrecht is in hoger beroep tot twaalf jaar veroordeeld voor het doodsteken van zijn college Marjon van der Kraan in een tapijtwinkel in Rotterdam. Het OM had achttien jaar geëist." />

<meta property="article:author" content="Redactie" />

<meta property="article:published_time" content="2016-09-14T14:42:00+02:00" />

<meta property="og:image" content="http://images4.persgroep.net/rcs/LRkHFjEwUR5i1Z7jqmWXXFOX3yk/diocontent/70657941/_crop/51/0/1484/1082/_fill/600/315/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />

	</head>

	<body itemscope="itemscope" itemtype="http://schema.org/WebPage" class="theme--rotterdam">
		<!-- includes/header.html --><input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox" />
<header class="page-header" data-type="fixed" role="banner" itemscope="" itemtype="http://schema.org/WPHeader">
	<section class="page-header__section--secondary">
		<div class="container">
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item" itemprop="name">
						<a href="http://voordeel.ad.nl/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=adclub" class="nav__list-link" target="_blank" data-gtm="hoofdnavigatie/sub/adclub" itemprop="url">
	<span class="nav__list-label">ADclub</span>
</a>
					</li>
					<li class="nav__list-item" itemprop="name">
						<a href="http://www.ad.nl/integratie/adwerk?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=adwerk" class="nav__list-link" target="_self" data-gtm="hoofdnavigatie/sub/adwerk" itemprop="url">
	<span class="nav__list-label">ADwerk</span>
</a>
					</li>
					<li class="nav__list-item" itemprop="name">
						<a href="http://ad.nl/service?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link" target="_blank" data-gtm="hoofdnavigatie/sub/klantenservice" itemprop="url">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item" itemprop="name">
						<a href="http://webwinkel.ad.nl/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=webwinkel" class="nav__list-link" target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel" itemprop="url">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item" itemprop="name">
						<a href="http://krant.ad.nl/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=digitalekrant" class="nav__list-link" target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant" itemprop="url">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
					<li class="nav__list-item" itemprop="name">
						<a href="https://abonnement.ad.nl/?otag=KbakPe&amp;utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=tekstlink+header&amp;utm_campaign=abonneren" class="button button--navigation" target="_blank" data-gtm="hoofdnavigatie/sub/abonneren" itemprop="url">
	<span class="nav__list-label">Abonneren</span>
</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather" itemprop="name">
						<a href="http://www.ad.nl/integratie/weer/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" target="_self" title="Het weer" data-gtm="hoofdnavigatie/weer" itemprop="url">
							<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 64 64" class="icons"><title>Weer</title><path d="M13.8 29.5c1.7-2.2 4.2-3.7 7.3-3.7.8 0 1.9.2 2.7.3 1.4-1.9 3.1-3.4 5.1-4.6-1.5-1.9-3.7-3.1-6.4-3.1h-.7c-4.6 0-8.3 4.2-8.3 8.8-.1.9.1 1.6.3 2.3zM50.6 36.9v-1.2c0-7.6-6.1-13.7-13.7-13.7-5.4 0-10 3.1-12.2 7.5-1-.7-2.2-1.2-3.6-1.2-3.6 0-6.3 2.9-6.3 6.4 0 .8.2 1.7.5 2.4H15c-4.7 0-8.5 3.9-8.5 8.5 0 4.7 3.9 8.5 8.5 8.5H50.7c4.7 0 8.5-3.9 8.5-8.5-.2-4.8-4.1-8.7-8.6-8.7zM31.4 19.8l2.4-2.4c.7-.7.7-1.7 0-2.4s-1.7-.7-2.4 0L29 17.4c-.7.7-.7 1.7 0 2.4.5.5 1.7.5 2.4 0zM21.7 16.7c1 0 1.7-.7 1.7-1.7v-3.4c0-1-.7-1.7-1.7-1.7s-1.7.7-1.7 1.7V15c0 1.1.9 1.7 1.7 1.7zM11.6 26.9c0-1-.7-1.7-1.7-1.7H6.5c-1 0-1.7.7-1.7 1.7s.7 1.7 1.7 1.7h3.4c1 0 1.7-.7 1.7-1.7zM11.2 20.5c.7.7 1.7.7 2.4 0s.7-1.7 0-2.4l-2.4-2.4c-.7-.7-1.7-.7-2.4 0s-.7 1.7 0 2.4l2.4 2.4z"></path>Weer</svg>

							<span class="nav__list-label">Het weer</span>
						</a>
					</li>
					<li class="nav__list-item nav__list-item--service">
						<a href="#service" class="nav__list-link" title="Service" data-gtm="hoofdnavigatie/service">
							<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 64 64" class="icons"><title>Service</title><path d="M32 10c-12.1 0-22 9.9-22 22s9.9 22 22 22 22-9.9 22-22-9.9-22-22-22zm3.1 36.4h-6.2v-20h6.2v20zM32 23.9c-2 0-3.3-1.4-3.2-3.1 0-1.8 1.3-3.1 3.3-3.1s3.3 1.4 3.3 3.1c-.1 1.7-1.4 3.1-3.4 3.1z"></path></svg>
							<span class="nav__list-label">
								Service
							</span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger" />
	<section class="page-header__section--primary fjs-hide-subnav" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
		<div class="primary-nav">
			<div class="container">
				<div class="identity">
					<a href="http://www.ad.nl/" data-gtm="hoofdnavigatie/logo">
						<div class="identity__image">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

						</div>
					</a>
				</div>
				<nav class="nav primary-nav__wrapper">
					<div class="primary-nav__profile">
						<a href="https://www.ad.nl/inloggen?redirect_url=http://www.ad.nl/rotterdam/twaalf-jaar-cel-voor-doodsteken-collega-in-tapijtwinkel~ad33d182/" class="primary-nav__profile-link fjs-login-button" data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-text">
								Inloggen
							</span>
						</a>
						
					</div>
					<ul class="primary-nav__list primary-nav__list--mobile-len-4">
						<li class="primary-nav__list-item first  ">
							<a href="http://www.ad.nl/nieuws/" target="_self" class="primary-nav__list-link" data-gtm="hoofdnavigatie/Nieuws" itemprop="url">
								<span class="primary-nav__list-text" itemprop="name">Nieuws</span>
							</a>
						</li>
						<li class="primary-nav__list-item  active ">
							<a href="http://www.ad.nl/regio/" target="_self" class="primary-nav__list-link" data-gtm="hoofdnavigatie/Regio" itemprop="url">
								<span class="primary-nav__list-text" itemprop="name">Regio</span>
							</a>
						</li>
						<li class="primary-nav__list-item   ">
							<a href="http://www.ad.nl/sport/" target="_self" class="primary-nav__list-link" data-gtm="hoofdnavigatie/Sport" itemprop="url">
								<span class="primary-nav__list-text" itemprop="name">Sport</span>
							</a>
						</li>
						<li class="primary-nav__list-item last  ">
							<a href="http://www.ad.nl/show/" target="_self" class="primary-nav__list-link" data-gtm="hoofdnavigatie/Show" itemprop="url">
								<span class="primary-nav__list-text" itemprop="name">Show</span>
							</a>
						</li>
						<li class="primary-nav__list-item primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link" data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 64 64" class="icons icon-search"><title>Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"></path>Zoek</svg>
									<svg xmlns="http://www.w3.org/2000/svg" width="25" height="16" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"></path>Sluit</svg>

								</span>
							</label>
						</li>
					</ul>
				</nav>
			</div>
		</div>
		<!-- includes/header/sub-nav.html --><div class="sub-nav">
	<input type="checkbox" id="sub-nav-more-trigger" class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<h1 class="sub-nav__title">Regio</h1>
			<label for="sub-nav-more-trigger" class="sub-nav__more">
				&nbsp;
			</label>
			<ul class="sub-nav__list fjs-sub-nav__list">
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/alphen/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Alphen" itemprop="url">Alphen</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/amersfoort/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Amersfoort" itemprop="url">Amersfoort</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/amsterdam/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Amsterdam" itemprop="url">Amsterdam</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/apeldoorn/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Apeldoorn" itemprop="url">Apeldoorn</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/arnhem/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Arnhem" itemprop="url">Arnhem</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/bergen-op-zoom/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Bergen op Zoom" itemprop="url">Bergen op Zoom</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/breda/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Breda" itemprop="url">Breda</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/delft/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Delft" itemprop="url">Delft</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/den-bosch/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Den Bosch" itemprop="url">Den Bosch</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/den-haag/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Den Haag" itemprop="url">Den Haag</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/dordrecht/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Dordrecht" itemprop="url">Dordrecht</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/eindhoven/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Eindhoven" itemprop="url">Eindhoven</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/enschede/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Enschede" itemprop="url">Enschede</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/gouda/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Gouda" itemprop="url">Gouda</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/groene-hart/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Groene Hart" itemprop="url">Groene Hart</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/hengelo/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Hengelo" itemprop="url">Hengelo</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/hoeksche-waard/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Hoeksche Waard" itemprop="url">Hoeksche Waard</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/nijmegen/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Nijmegen" itemprop="url">Nijmegen</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/rivierenland/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Rivierenland" itemprop="url">Rivierenland</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/roosendaal/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Roosendaal" itemprop="url">Roosendaal</a>
				</li>
				<li class="sub-nav__list-item active" itemprop="name">
					<a href="http://www.ad.nl/rotterdam/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Rotterdam" itemprop="url">Rotterdam</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/tilburg/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Tilburg" itemprop="url">Tilburg</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/utrecht/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Utrecht" itemprop="url">Utrecht</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/voorne-putten/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Voorne-Putten" itemprop="url">Voorne-Putten</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/westland/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Westland" itemprop="url">Westland</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/woerden/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Woerden" itemprop="url">Woerden</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/zeeland/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Zeeland" itemprop="url">Zeeland</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/zoetermeer/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Zoetermeer" itemprop="url">Zoetermeer</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="http://www.ad.nl/zwolle/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Zwolle" itemprop="url">Zwolle</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<h1 class="sub-nav__title">
				Zoek
			</h1>
			<form class="sub-nav__search-form" action="http://www.ad.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50" placeholder="Titel, trefwoord of schrijver" value="" name="query" />
				<button class="button button--secondary">
					Zoek
				</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 64 64" class="icons icon-menu"><title>Menu</title><path d="M64 13.3c0 1.5-1.2 2.7-2.7 2.7H2.7C1.2 16 0 14.8 0 13.3V8c0-1.5 1.2-2.7 2.7-2.7h58.7C62.8 5.3 64 6.5 64 8v5.3zm0 21.4c0 1.5-1.2 2.7-2.7 2.7H2.7c-1.5 0-2.7-1.2-2.7-2.7v-5.3c0-1.5 1.2-2.7 2.7-2.7h58.7c1.5 0 2.7 1.2 2.7 2.7v5.3zM64 56c0 1.5-1.2 2.7-2.7 2.7H2.7C1.2 58.7 0 57.5 0 56v-5.3C0 49.2 1.2 48 2.7 48h58.7c1.5 0 2.7 1.2 2.7 2.7V56z"></path></svg>

			<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"></path>Sluit</svg>

		</label>
	</section>
	<!-- includes/header/mobile-nav.html --><nav class="nav mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html --><input type="radio" name="mobile-subnav" class="mobile-subnav__trigger trigger--hide" id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="http://www.ad.nl/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html --><input type="radio" name="mobile-subnav" class="mobile-subnav__trigger trigger--hide" id="mobile-subnav-nieuws" />
<div class="mobile-subnav">
	<label for="mobile-subnav-nieuws" class="mobile-nav__list-label" data-gtm="hoofdnavigatie/Nieuws">
		<span class="mobile-nav__list-text">Nieuws</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/nieuws/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/binnenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Binnenland">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/buitenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenland">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/economie/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Economie">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/gezond/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gezond">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/bizar/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bizar">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/wetenschap/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wetenschap">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/auto/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Auto">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/digitaal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Digitaal">Digitaal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/lifestyle/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Lifestyle">Lifestyle</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/reizen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Reizen">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html --><input type="radio" name="mobile-subnav" checked="checked" class="mobile-subnav__trigger trigger--hide" id="mobile-subnav-regio" />
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label" data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/alphen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alphen">Alphen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/amersfoort/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Amersfoort">Amersfoort</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/amsterdam/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Amsterdam">Amsterdam</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/apeldoorn/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Apeldoorn">Apeldoorn</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/arnhem/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Arnhem">Arnhem</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/bergen-op-zoom/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bergen op Zoom">Bergen op Zoom</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/breda/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Breda">Breda</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/delft/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Delft">Delft</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/den-bosch/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Den Bosch">Den Bosch</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/den-haag/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Den Haag">Den Haag</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/dordrecht/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Dordrecht">Dordrecht</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/eindhoven/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Eindhoven">Eindhoven</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/enschede/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Enschede">Enschede</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/gouda/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gouda">Gouda</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/groene-hart/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Groene Hart">Groene Hart</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/hengelo/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Hengelo">Hengelo</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/hoeksche-waard/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Hoeksche Waard">Hoeksche Waard</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/nijmegen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Nijmegen">Nijmegen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/rivierenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Rivierenland">Rivierenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/roosendaal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Roosendaal">Roosendaal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/rotterdam/" class="mobile-subnav__link active" target="_self" data-gtm="hoofdnavigatie/sub/Rotterdam">Rotterdam</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/tilburg/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tilburg">Tilburg</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/utrecht/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Utrecht">Utrecht</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/voorne-putten/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Voorne-Putten">Voorne-Putten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/westland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Westland">Westland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/woerden/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Woerden">Woerden</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/zeeland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zeeland">Zeeland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/zoetermeer/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zoetermeer">Zoetermeer</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/zwolle/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zwolle">Zwolle</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html --><input type="radio" name="mobile-subnav" class="mobile-subnav__trigger trigger--hide" id="mobile-subnav-sport" />
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label" data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/sport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/eredivisie/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Eredivisie">Eredivisie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/buitenlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenlands voetbal">Buitenlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/transfer-talk/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Transfer talk">Transfer talk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/wielrennen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wielrennen">Wielrennen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/schaatsen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Schaatsen">Schaatsen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/formule-1/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Formule 1">Formule 1</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/offside/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Offside">Offside</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/andere-sporten/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Andere sporten">Andere sporten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/champions-league-en-europa-league/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Champions League &amp; Europa League">Champions League &amp; Europa League</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html --><input type="radio" name="mobile-subnav" class="mobile-subnav__trigger trigger--hide" id="mobile-subnav-show" />
<div class="mobile-subnav">
	<label for="mobile-subnav-show" class="mobile-nav__list-label" data-gtm="hoofdnavigatie/Show">
		<span class="mobile-nav__list-text">Show</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/show/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/sterren/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Sterren">Sterren</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/film/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Film">Film</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/muziek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Muziek">Muziek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/showbytes/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Showbytes">Showbytes</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/cultuur/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Cultuur">Cultuur</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/tv-en-radio/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/TV &amp; Radio">TV &amp; Radio</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/geheim-van/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Geheim Van">Geheim Van</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/recensies/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Recensies">Recensies</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html --><input type="radio" name="mobile-subnav" class="mobile-subnav__trigger trigger--hide" id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://abonnement.ad.nl/?otag=KbakPe&amp;utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=tekstlink+header&amp;utm_campaign=abonneren" target="_self" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html --><input type="radio" name="mobile-subnav" class="mobile-subnav__trigger trigger--hide" id="mobile-subnav-service" />
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label" data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="http://voordeel.ad.nl/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=adclub" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/adclub">ADclub</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://www.ad.nl/integratie/adwerk?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=adwerk" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/adwerk">ADwerk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://ad.nl/service?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/klantenservice">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://webwinkel.ad.nl/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=webwinkel" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://krant.ad.nl/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=digitalekrant" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">Digitale krant</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item mobile-nav__list-item--weather">
				<a href="http://www.ad.nl/integratie/weer/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__list-link" data-gtm="hoofdnavigatie/weer">
					<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons"><title>Weer</title><path d="M13.8 29.5c1.7-2.2 4.2-3.7 7.3-3.7.8 0 1.9.2 2.7.3 1.4-1.9 3.1-3.4 5.1-4.6-1.5-1.9-3.7-3.1-6.4-3.1h-.7c-4.6 0-8.3 4.2-8.3 8.8-.1.9.1 1.6.3 2.3zM50.6 36.9v-1.2c0-7.6-6.1-13.7-13.7-13.7-5.4 0-10 3.1-12.2 7.5-1-.7-2.2-1.2-3.6-1.2-3.6 0-6.3 2.9-6.3 6.4 0 .8.2 1.7.5 2.4H15c-4.7 0-8.5 3.9-8.5 8.5 0 4.7 3.9 8.5 8.5 8.5H50.7c4.7 0 8.5-3.9 8.5-8.5-.2-4.8-4.1-8.7-8.6-8.7zM31.4 19.8l2.4-2.4c.7-.7.7-1.7 0-2.4s-1.7-.7-2.4 0L29 17.4c-.7.7-.7 1.7 0 2.4.5.5 1.7.5 2.4 0zM21.7 16.7c1 0 1.7-.7 1.7-1.7v-3.4c0-1-.7-1.7-1.7-1.7s-1.7.7-1.7 1.7V15c0 1.1.9 1.7 1.7 1.7zM11.6 26.9c0-1-.7-1.7-1.7-1.7H6.5c-1 0-1.7.7-1.7 1.7s.7 1.7 1.7 1.7h3.4c1 0 1.7-.7 1.7-1.7zM11.2 20.5c.7.7 1.7.7 2.4 0s.7-1.7 0-2.4l-2.4-2.4c-.7-.7-1.7-.7-2.4 0s-.7 1.7 0 2.4l2.4 2.4z"></path>Weer</svg>

					<span class="mobile-nav__list-label">Het weer</span>
				</a>
			</li>
			<li class="mobile-nav__list-item mobile-nav__list-item--search">
				<span class="mobile-nav__list-link" data-gtm="hoofdnavigatie/zoeken">
					<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-search"><title>Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"></path>Zoek</svg>
					<span class="mobile-nav__list-label">
						Zoeken
					</span>
				</span>
				<input type="checkbox" id="mobile-search-field" class="mobile-search__trigger trigger--fixed fjs-mobile-nav-search" />
				<div class="mobile-nav__search">
					<form class="mobile-nav__search-form" action="http://www.ad.nl/zoeken?timestamp=0" method="get">
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-search"><title>Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"></path>Zoek</svg>
						<input type="text" class="input fjs-mobile-search-input" maxlength="50" placeholder="Titel, trefwoord of schrijver" value="" name="query" />
						<label for="mobile-search-field">
							<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"></path>Sluit</svg>

						</label>
						<button class="button button--secondary trigger--hide">
							Zoek
						</button>
					</form>
				</div>
			</li>
		</ul>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->

</header>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content dfp-space-hpto--background fjs-hpto--background" role="main">
			<a href="" class="dfp-space-hpto--clickbox fjs-hpto--clickbox"></a>

			<div class="page-content">

		<div class="advertising-container-top">
	<div class="dfp-space dfp-space--top fjs-dfp-space--top">
		<div class="fjs-dfp fjs-dfp--top1" data-dfp-position="top" data-dfp-screensize="medium,large" data-dfp-number="1">
		</div>
	</div>
</div>


		<div class="container">
			<div class="col-wrapper">
				<div class="col col--primary" itemprop="mainContentOfPage">

					<div id="fjs-paywall-top" class="co-paywall-top"></div>

					<article class="article" itemtype="http://schema.org/NewsArticle" itemscope="">
						
							<!-- includes/article/components/picture.html --><figure class="article__figure" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image">
	<div class="thumb-logo">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="64" height="38"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

	</div>
	<a href="http://www.ad.nl/rotterdam/twaalf-jaar-cel-voor-doodsteken-collega-in-tapijtwinkel~ad33d182/70657941/" class="slideshow-trigger">
		<img class="article__image" src="http://images2.persgroep.net/rcs/Is-rT_IiBHrq-ww9dk1FqfgbpxU/diocontent/70657941/_crop/0/86/1580/893/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9" alt="Politieagenten arresteren Ton de H. na het doodsteken op zijn collega Marjon van der Kraan." itemprop="contentURL" />
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title>Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"></path></svg>

			</div>
		</div>
	</a>
	

	

	<figcaption class="figcaption" itemprop="caption">Politieagenten arresteren Ton de H. na het doodsteken op zijn collega Marjon van der Kraan.<span class="figcaption__credit"> © anp</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

						
						<div class="article__wrapper">
							<header class="article__header">
								<h1 class="article__title" itemprop="headline">Twaalf jaar cel voor doodsteken collega in tapijtwinkel</h1>
								<p class="article__intro" itemprop="description">
									Ton de H. (46) uit Utrecht is in hoger beroep tot twaalf jaar veroordeeld voor het <a href="http://www.ad.nl/binnenland/medewerkster-tapijtwinkel-doodgestoken~afd18260/" target="_blank">doodsteken</a> van zijn college Marjon van der Kraan in een tapijtwinkel in Rotterdam. Het OM had achttien jaar geëist.</p>
							</header>

							<div class="article__meta">
	<span class="article__source" itemscope="" itemtype="http://schema.org/Person" itemprop="author">
		<span itemprop="name">Redactie</span>
	</span>
	<time class="article__time" datetime="14-09-16, 14:42" itemprop="datePublished">14-09-16, 14:42</time>
	<span class="article__update">
		<span class="article__update-text">Laatste update:</span>
		<span class="article__update-date">14:47</span>
	</span>
	<span class="article__credit">
		
		
	</span>
	<!-- includes/general/sharing.html --><div class="sharing">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ad.nl%2Fdossier-rotterdam%2Ftwaalf-jaar-cel-voor-doodsteken-collega-in-tapijtwinkel%7Ead33d182%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook" title="Deel dit artikel op Facebook" data-gtm="share/facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 64 64" class="icons"><title>Facebook</title><path d="M40.6 16.2h4.1V8h-8.8c-5.3 0-9.7 4.3-9.7 9.7v4.9h-6.9v8.2h6.9V56H37V30.8h7.7v-8.2H37v-2.7c0-2.1 1.6-3.7 3.6-3.7z"></path>F</svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Twaalf jaar cel voor doodsteken collega in tapijtwinkel&amp;url=http%3A%2F%2Fwww.ad.nl%2Fdossier-rotterdam%2Ftwaalf-jaar-cel-voor-doodsteken-collega-in-tapijtwinkel%7Ead33d182%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter" title="Deel dit artikel op Twitter" data-gtm="share/twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 64 64" class="icons"><title>Twitter</title><path d="M57.3 16.3c-1.9.8-3.9 1.4-6 1.6 2.1-1.3 3.8-3.3 4.6-5.7-2 1.2-4.2 2.1-6.6 2.5-1.9-2-4.6-3.3-7.6-3.3-5.7 0-10.4 4.6-10.4 10.4 0 .8.1 1.6.3 2.4-8.6-.4-16.3-4.6-21.4-10.8-.9 1.5-1.4 3.3-1.4 5.2 0 3.6 1.4 6.8 4.2 8.6-1.7-.1-3.2-.5-5.1-1.3v.1c0 5 4 9.2 8.8 10.2-.9.2-1.6.4-2.5.4-.7 0-1.2-.1-1.8-.2 1.3 4.1 5.2 7.1 9.8 7.2C18.5 46.4 14 48 9.1 48c-.8 0-1.7 0-2.5-.1 4.6 2.9 10.1 4.7 15.9 4.7C41.6 52.6 52 36.8 52 23.1v-1.3c2.2-1.6 3.9-3.4 5.3-5.5"></path>T</svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Twaalf jaar cel voor doodsteken collega in tapijtwinkel&amp;body=http%3A%2F%2Fwww.ad.nl%2Fdossier-rotterdam%2Ftwaalf-jaar-cel-voor-doodsteken-collega-in-tapijtwinkel%7Ead33d182%2F%3Futm_source%3Demail%26utm_medium%3Dsendafriend%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--mail-a-friend fjs-share-mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-" data-gtm="share/mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 64 64" class="icons"><title>Mail</title><path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"></path><path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"></path>M</svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			<label for="modal-sharing-trigger" class="sharing__button">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 64 64" class="icons"><title>Mail</title><path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"></path><path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"></path>M</svg>

				</span>
				<span class="sharing__number">0</span>
			</label>
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Twaalf jaar cel voor doodsteken collega in tapijtwinkel http%3A%2F%2Fwww.ad.nl%2Fdossier-rotterdam%2Ftwaalf-jaar-cel-voor-doodsteken-collega-in-tapijtwinkel%7Ead33d182%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app" title="Deel dit artikel op Whatsapp" data-gtm="share/whats-app">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 64 64" class="icons"><title>Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"></path></svg>

				</span>
				
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--comments last">
			<a href="#comments-anchor" class="sharing__button sharing__button--comments no-comments fjs-share-comments" data-gtm="reacties">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 64 64" class="icons"><title>Berichten</title><path d="M32 11.4c-11.8 0-21.3 8.4-21.3 18.8 0 5.3 2.5 10 6.4 13.4-.9 5-6.5 7-6.1 8.4 4.7 2 14.2-2.3 16.5-3.5 1.5.4 3 .5 4.5.5 11.8 0 21.3-8.4 21.3-18.8S43.8 11.4 32 11.4z"></path></svg>

				</span>
					<span class="sharing__text sharing__text--hide-on-mobile fjs-share-comments-count">
					206 reacties
				</span>
			</a>
		</li>
	</ul>
</div>
<!-- / includes/general/sharing.html -->

</div>


							<label for="modal-sharing-trigger"></label>
<input type="checkbox" id="modal-sharing-trigger" class="modal-sharing-trigger trigger--hide fjs-mail-a-friend-trigger" />

<div class="modal modal--mail-a-friend">
	<label class="modal__overlay" for="modal-sharing-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header">
			<div class="header__logo">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="28" height="17"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

			</div>
			<h3 class="header__title">
				Delen per e-mail
			</h3>
			<label class="header__link" for="modal-sharing-trigger">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"></path>Sluit</svg>

			</label>
		</header>

		

		<div class="modal__content fjs-content">
			<form class="form form--mail-a-friend fjs-mail-a-friend" action="http://www.ad.nl/email/article" method="post">

				<!-- hidden fields for backend -->
				<input type="hidden" id="articleId" name="articleId" value="d33d182" />
				<input type="hidden" id="articleUrl" name="articleUrl" value="http://www.ad.nl/rotterdam/twaalf-jaar-cel-voor-doodsteken-collega-in-tapijtwinkel~ad33d182/?maf=true" />

				<div class="form__group">
					<label class="form__label" for="orgName">
						Je naam
					</label>
					
					<input id="orgName" class="form__input input--block" type="text" placeholder="Je eigen naam" name="senderName" value="" />
				</div>
				<div class="form__group">
					<label class="form__label" for="orgEmail">
						Je e-mail
					</label>
					
					<input id="orgEmail" class="form__input input--block" type="text" placeholder="Je eigen e-mail" name="senderEmail" value="" />
				</div>
				<div class="form__group">
					<label class="form__label" for="forName">
						Naam ontvanger
					</label>
					
					<input id="forName" class="form__input input--block" type="text" placeholder="Naam van ontvanger" name="receiverName" value="" />
				</div>
				<div class="form__group">
					<label class="form__label" for="forEmail">
						E-mail ontvanger
					</label>
					
					<input id="forEmail" class="form__input input--block" type="text" required="required" placeholder="E-mail van ontvanger" name="receiverEmails" value="" />
				</div>
				<div class="form__group">
					<label class="form__label" for="forMessage">
						Bericht
					</label>
					
					<textarea id="forMessage" class="form__textarea input--block" placeholder="Optioneel" rows="4" name="message">
</textarea>
				</div>
				<div class="form__group">
					<input id="forSenderReceivesMail" class="form__input" type="checkbox" name="senderReceivesMail" value="true" /><input type="hidden" name="_senderReceivesMail" value="on" />
					<label class="form__label" for="forSenderReceivesMail">
						Stuur mij een kopie
					</label>
				</div>
				<button class="button button--block button--secondary">
					E-mail versturen
				</button>
			</form>
		</div>
	</div>
</div>


							<div id="fjs-paywall-intro" class="article__component"></div>

							<div class="article__body" itemprop="articleBody">
								
									<!-- advertising --><div class="dfp-space dfp-space--top fjs-dfp-space--top">
	<div class="fjs-dfp" data-dfp-position="top" data-dfp-screensize="small" data-dfp-number="1">
	</div>
</div>

<div class="article__component article__component--paragraph"><p class="article__paragraph">Eerder werd de H. tot een gevangenisstraf van veertien jaar veroordeeld. <br /> <br /> De <a href="http://www.ad.nl/rotterdam/eis-in-hoger-beroep-18-jaar-voor-tapijtmoord-uit-2013~a919d82a/" target="_blank">eis</a> van het OM betrof een veroordeling voor moord en een gevangenisstraf van achttien jaar. Het hof oordeelde dat de voorbedachte raad niet wettig en overtuigend bewezen kon worden. <br /> <br /> Ook achtte de rechter dat de verdachte volledig toerekeningsvatbaar is, net zoals uit de rapportage van het Pieter Baan Centrum naar voren kwam. Bij de strafoplegging is wel rekening gehouden met diverse strafverzachtende omstandigheden.</p>
</div>

								
								
									<!-- advertising -->

<div class="article__component article__component--related"><!-- includes/article/related.html -->
	<input type="checkbox" checked="" id="related-2" class="collapse-trigger trigger--hide" />
	<div class="article__related">
		<!-- includes/general/header-related.html --><header class="header header--related">
	<h3 class="header__title">Lees ook</h3>
	<label class="header__more" for="related-2">(3)</label>
</header>
<!-- / includes/general/header-related.html -->

		<ul class="articles-list">
			<li class="articles-list__item articles-list__item--related">
				<!--   includes/ankeilers/simple-thumb.html --><article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.ad.nl/binnenland/medewerkster-tapijtwinkel-doodgestoken~afd18260/" class="ankeiler__link" data-gtm="lees ook/item 1" title="Medewerkster tapijtwinkel doodgestoken">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="28" height="17"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

				</div>
				<img class="ankeiler__image" src="http://images2.persgroep.net/rcs/ck0mtw8whLy2QND1Qf1qMxiymJw/diocontent/36382059/_crop/5/55/4575/2585/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.6" alt="Medewerkster tapijtwinkel doodgestoken" />
				
			</figure>
			<h3 class="ankeiler__title">Medewerkster tapijtwinkel doodgestoken</h3>
			
			<span class="cta">Lees meer</span>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="articles-list__item articles-list__item--related">
				<!--   includes/ankeilers/simple-thumb.html --><article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.ad.nl/rotterdam/eis-in-hoger-beroep-18-jaar-voor-tapijtmoord-uit-2013~a919d82a/" class="ankeiler__link" data-gtm="lees ook/item 2" title="Eis in hoger beroep: 18 jaar voor &#39;tapijtmoord&#39; uit 2013">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="28" height="17"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

				</div>
				<img class="ankeiler__image" src="http://images3.persgroep.net/rcs/Yt9J9Q-6-yVlbUM1CcFOS1tRc3Q/diocontent/70114404/_crop/0/3/1432/1041/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.6" alt="Eis in hoger beroep: 18 jaar voor &#39;tapijtmoord&#39; uit 2013" />
				
			</figure>
			<h3 class="ankeiler__title">Eis in hoger beroep: 18 jaar voor 'tapijtmoord' uit 2013</h3>
			
			<span class="cta">Lees meer</span>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="articles-list__item articles-list__item--related">
				<!--   includes/ankeilers/simple-thumb.html --><article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.ad.nl/rotterdam/ton-43-stak-collega-dood-in-tapijtwinkel-na-verlies-baan~ae9e6699/" class="ankeiler__link" data-gtm="lees ook/item 3" title="Ton (43) stak collega dood in tapijtwinkel na verlies baan">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="28" height="17"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

				</div>
				<img class="ankeiler__image" src="http://images0.persgroep.net/rcs/3PzSkw4mL6nVU9sxtLnA3Ln0cS8/diocontent/36383053/_crop/5/252/4547/2569/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.6" alt="Ton (43) stak collega dood in tapijtwinkel na verlies baan" />
				
			</figure>
			<h3 class="ankeiler__title">Ton (43) stak collega dood in tapijtwinkel na verlies baan</h3>
			
			<span class="cta">Lees meer</span>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ul>
	</div>

<!-- / includes/article/related.html -->
</div>

								
							</div>

							<footer class="article__footer">
								
								<!-- includes/general/tip-editor.html --><div class="sharing">
	<div class="sharing__list-item">
		<a class="sharing__button sharing__button--tip" title="Tip de redactie" href="mailto:%22Redactie%20AD.nl%22%3cinternet@ad.nl%3e?subject=Suggestie%20over%20Twaalf%20jaar%20cel%20voor%20doodsteken%20collega%20in%20tapijtwinkel&amp;body=Beste%20redactie%2C%0AIk%20heb%20een%20suggestie%20over%20het%20volgende%20artikel%3A%20http%3A%2F%2Fwww.ad.nl%2Fdossier-rotterdam%2Ftwaalf-jaar-cel-voor-doodsteken-collega-in-tapijtwinkel%7Ead33d182%2F%0AMijn%20suggestie%20is%3A">
			<span class="sharing__icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 64 64" class="icons"><title>Mail</title><path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"></path><path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"></path>M</svg>

			</span>
			<span class="sharing__text">Tip de redactie</span>
		</a>
	</div>
</div>
<!-- / includes/general/tip-editor.html -->

							</footer>
						</div>
					</article>

					<div class="dfp-space dfp-space--lmid fjs-dfp-space--lmid">
						<div class="fjs-dfp" data-dfp-position="lmid" data-dfp-number="1">
						</div>
					</div>

					<div class="gigya-comments">
						<noscript>Om reacties te plaatsen en te bekijken, is Javascript nodig. Momenteel staat dit in je browser uitgeschakeld. Schakel Javascript in om een reactie te plaatsen of de reacties te lezen. Blijf je deze melding houden? Neem dan contact op met onze <a href="http://www.ad.nl/service/contact" target="_blank">klantenservice</a></noscript>
						<span id="comments-anchor" class="gigya-comments__anchor"></span>
						<div id="fjs-comments">
						</div>
					</div>

					<!-- sixpacks and advertising -->
					
						<!-- includes/sections/sixpack.html --><!-- includes/general/header.html --><header class="header header--section-teaser">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="28" height="17"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

	</div>
	<h3 class="header__title">
		<span>Verder in het nieuws</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
			<!--   includes/ankeilers/standard.html --><article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="http://www.ad.nl/rotterdam/opnieuw-persoonsgegevens-duizenden-rotterdammers-op-straat~a609fb8a/" data-gtm="sixpack/item 1" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="128" height="76"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

	</div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)" srcset="http://images4.persgroep.net/rcs/2ioAXPWbdbSU07GG5BICNXX5l0w/diocontent/70655319/_crop/0/185/1580/745/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/jGqXPgSChu2mJcG_LD3qZjLh-x0/diocontent/70655319/_crop/0/185/1580/745/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images3.persgroep.net/rcs/2kvycNbGkjAnhduqTD7_umMGxak/diocontent/70655319/_crop/0/185/1580/745/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/lG2Dd4ux2JFs7hD6nPzIawudim8/diocontent/70655319/_crop/0/185/1580/745/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images4.persgroep.net/rcs/qDD0_qNCWQDcrbTbDdFxLlq8yRY/diocontent/70655319/_crop/0/185/1580/745/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/shbT5VuuOE7hcfNu1pYjONI7JNU/diocontent/70655319/_crop/0/185/1580/745/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images3.persgroep.net/rcs/bnlsllYXcO2k2cNyocjYLfOxVqk/diocontent/70655319/_crop/0/185/1580/745/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/cuspzPhOAiGwt7zZm-y97iHm_jA/diocontent/70655319/_crop/0/185/1580/745/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images3.persgroep.net/rcs/Y0vppHNQOroIXDKMBDgcmIf9Kgw/diocontent/70655319/_crop/0/185/1580/745/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/i_YORTrOCG7z9649Vp4EsH1MzOA/diocontent/70655319/_crop/0/185/1580/745/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)" srcset="http://images4.persgroep.net/rcs/2ioAXPWbdbSU07GG5BICNXX5l0w/diocontent/70655319/_crop/0/185/1580/745/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/jGqXPgSChu2mJcG_LD3qZjLh-x0/diocontent/70655319/_crop/0/185/1580/745/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images3.persgroep.net/rcs/2kvycNbGkjAnhduqTD7_umMGxak/diocontent/70655319/_crop/0/185/1580/745/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/lG2Dd4ux2JFs7hD6nPzIawudim8/diocontent/70655319/_crop/0/185/1580/745/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images4.persgroep.net/rcs/qDD0_qNCWQDcrbTbDdFxLlq8yRY/diocontent/70655319/_crop/0/185/1580/745/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/shbT5VuuOE7hcfNu1pYjONI7JNU/diocontent/70655319/_crop/0/185/1580/745/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images3.persgroep.net/rcs/bnlsllYXcO2k2cNyocjYLfOxVqk/diocontent/70655319/_crop/0/185/1580/745/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/cuspzPhOAiGwt7zZm-y97iHm_jA/diocontent/70655319/_crop/0/185/1580/745/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images3.persgroep.net/rcs/Y0vppHNQOroIXDKMBDgcmIf9Kgw/diocontent/70655319/_crop/0/185/1580/745/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/i_YORTrOCG7z9649Vp4EsH1MzOA/diocontent/70655319/_crop/0/185/1580/745/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image" src="http://images4.persgroep.net/rcs/2ioAXPWbdbSU07GG5BICNXX5l0w/diocontent/70655319/_crop/0/185/1580/745/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Opnieuw persoonsgegevens duizenden Rotterdammers op straat" srcset="http://images4.persgroep.net/rcs/2ioAXPWbdbSU07GG5BICNXX5l0w/diocontent/70655319/_crop/0/185/1580/745/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Opnieuw per&shy;soons&shy;ge&shy;ge&shy;vens duizenden Rotterdammers op straat</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">13:26</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Het aantal datalekken bij de gemeente Rotterdam blijkt groter te zijn dan tot dusver werd aangenomen. Vorige maand zijn de persoonsgegevens van nog eens 2355 Rotterdammers in de openbaarheid terechtgekomen. Dat is exclusief de 146 die vorige week al aan het licht kwamen.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

		</li>
		<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
			<!--   includes/ankeilers/standard.html --><article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="http://www.ad.nl/rotterdam/vrouw-gewond-bij-overval-op-woning-in-krimpen~ab0c1db6/" data-gtm="sixpack/item 2" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="128" height="76"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

	</div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)" srcset="http://images0.persgroep.net/rcs/NeS0iiNQXOeUF7n_UhiZ_pW_ev4/diocontent/70656497/_crop/18/0/1392/1044/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/G3yNqTBz1OYR_BGNPaD1toQ99ec/diocontent/70656497/_crop/18/0/1392/1044/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images1.persgroep.net/rcs/HCR9qab3_RlnOgQlnstPDLp9Y_M/diocontent/70656497/_crop/18/0/1392/1044/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/UDTbawhAU9gThtAM0jQ1hZ7XEQg/diocontent/70656497/_crop/18/0/1392/1044/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images3.persgroep.net/rcs/8ibk9mAzuuNXxO7CKcFFDle7PIg/diocontent/70656497/_crop/18/0/1392/1044/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images3.persgroep.net/rcs/r13gbPjEYDZiChPLJyk8U0n0bm8/diocontent/70656497/_crop/18/0/1392/1044/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images1.persgroep.net/rcs/Zvc8YK4NmNtMy_9Qo-iK4eIzBT8/diocontent/70656497/_crop/18/0/1392/1044/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/oAk3w_m2nFSy8HBzRBTDTW9qK30/diocontent/70656497/_crop/18/0/1392/1044/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images0.persgroep.net/rcs/wqAJSqNn3IO4cIjPNTRk2QFS3p8/diocontent/70656497/_crop/18/0/1392/1044/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/LxEJNr3coPJePXunaUqEffYDjZ8/diocontent/70656497/_crop/18/0/1392/1044/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)" srcset="http://images0.persgroep.net/rcs/NeS0iiNQXOeUF7n_UhiZ_pW_ev4/diocontent/70656497/_crop/18/0/1392/1044/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/G3yNqTBz1OYR_BGNPaD1toQ99ec/diocontent/70656497/_crop/18/0/1392/1044/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images1.persgroep.net/rcs/HCR9qab3_RlnOgQlnstPDLp9Y_M/diocontent/70656497/_crop/18/0/1392/1044/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/UDTbawhAU9gThtAM0jQ1hZ7XEQg/diocontent/70656497/_crop/18/0/1392/1044/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images3.persgroep.net/rcs/8ibk9mAzuuNXxO7CKcFFDle7PIg/diocontent/70656497/_crop/18/0/1392/1044/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images3.persgroep.net/rcs/r13gbPjEYDZiChPLJyk8U0n0bm8/diocontent/70656497/_crop/18/0/1392/1044/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images1.persgroep.net/rcs/Zvc8YK4NmNtMy_9Qo-iK4eIzBT8/diocontent/70656497/_crop/18/0/1392/1044/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/oAk3w_m2nFSy8HBzRBTDTW9qK30/diocontent/70656497/_crop/18/0/1392/1044/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images0.persgroep.net/rcs/wqAJSqNn3IO4cIjPNTRk2QFS3p8/diocontent/70656497/_crop/18/0/1392/1044/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/LxEJNr3coPJePXunaUqEffYDjZ8/diocontent/70656497/_crop/18/0/1392/1044/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image" src="http://images0.persgroep.net/rcs/NeS0iiNQXOeUF7n_UhiZ_pW_ev4/diocontent/70656497/_crop/18/0/1392/1044/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Vrouw gewond bij overval op woning in Krimpen" srcset="http://images0.persgroep.net/rcs/NeS0iiNQXOeUF7n_UhiZ_pW_ev4/diocontent/70656497/_crop/18/0/1392/1044/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Vrouw gewond bij overval op woning in Krimpen</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">13:55</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Een vrouw is vanmiddag rond 12.30 uur door twee mannen overvallen in haar woning op de Allegro in Krimpen aan den IJssel.&nbsp;</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

		</li>
		<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
			<!--   includes/ankeilers/standard.html --><article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="http://www.ad.nl/voorne-putten/evert-r-wordt-onderzocht-in-pieter-baan-centrum~a8e35670/" data-gtm="sixpack/item 3" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="128" height="76"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

	</div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)" srcset="http://images1.persgroep.net/rcs/dyFs5r8--SycSXJ_SdiLbq1zn7w/diocontent/70655655/_crop/541/184/1024/768/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/xpTi3Gq5G21g2yVrpEfGVqXFuoA/diocontent/70655655/_crop/541/184/1024/768/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images4.persgroep.net/rcs/Rm9QVzSuSwTZWUCr1xXaOICiA80/diocontent/70655655/_crop/541/184/1024/768/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/bbhf9RobA9cYxpw-yx1soAdHvzc/diocontent/70655655/_crop/541/184/1024/768/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images3.persgroep.net/rcs/go6AHeWTCvfjce28wLBXPjXCJR8/diocontent/70655655/_crop/541/184/1024/768/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/jxQZxnQJyoeXmY_RVVGBsL2wid0/diocontent/70655655/_crop/541/184/1024/768/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images0.persgroep.net/rcs/3VfUYCGcZHZZkpP0woXOI4Jn-7c/diocontent/70655655/_crop/541/184/1024/768/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images3.persgroep.net/rcs/ByT4GlTSCKRA4PRp0lyIqbc3KkA/diocontent/70655655/_crop/541/184/1024/768/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images3.persgroep.net/rcs/Q8GOQAOiRpbgnoaGTD-FFuOW2b4/diocontent/70655655/_crop/541/184/1024/768/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/1ICO0gvJPCo_axZi1Lj7Dsrrb70/diocontent/70655655/_crop/541/184/1024/768/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)" srcset="http://images1.persgroep.net/rcs/dyFs5r8--SycSXJ_SdiLbq1zn7w/diocontent/70655655/_crop/541/184/1024/768/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/xpTi3Gq5G21g2yVrpEfGVqXFuoA/diocontent/70655655/_crop/541/184/1024/768/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images4.persgroep.net/rcs/Rm9QVzSuSwTZWUCr1xXaOICiA80/diocontent/70655655/_crop/541/184/1024/768/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/bbhf9RobA9cYxpw-yx1soAdHvzc/diocontent/70655655/_crop/541/184/1024/768/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images3.persgroep.net/rcs/go6AHeWTCvfjce28wLBXPjXCJR8/diocontent/70655655/_crop/541/184/1024/768/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/jxQZxnQJyoeXmY_RVVGBsL2wid0/diocontent/70655655/_crop/541/184/1024/768/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images0.persgroep.net/rcs/3VfUYCGcZHZZkpP0woXOI4Jn-7c/diocontent/70655655/_crop/541/184/1024/768/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images3.persgroep.net/rcs/ByT4GlTSCKRA4PRp0lyIqbc3KkA/diocontent/70655655/_crop/541/184/1024/768/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images3.persgroep.net/rcs/Q8GOQAOiRpbgnoaGTD-FFuOW2b4/diocontent/70655655/_crop/541/184/1024/768/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/1ICO0gvJPCo_axZi1Lj7Dsrrb70/diocontent/70655655/_crop/541/184/1024/768/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image" src="http://images1.persgroep.net/rcs/dyFs5r8--SycSXJ_SdiLbq1zn7w/diocontent/70655655/_crop/541/184/1024/768/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Evert R. wordt onderzocht in Pieter Baan Centrum" srcset="http://images1.persgroep.net/rcs/dyFs5r8--SycSXJ_SdiLbq1zn7w/diocontent/70655655/_crop/541/184/1024/768/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Evert R. wordt onderzocht in Pieter Baan Centrum</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">13:35</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Evert R., die verdacht wordt van een reeks brandstichtingen in Hellevoetsluis, wordt in het Pieter Baan Centrum door gedragsdeskundigen onderzocht. Dat heeft de rechter vandaag besloten in de tussentijdse rechtszaak tegen de 48-jarige Spijkenisser. De man zit sinds 1 juni in voorlopige hechtenis. Hij zwijgt.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

		</li>
		<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
			<!--   includes/ankeilers/picture.html --><article class="ankeiler ankeiler--picture fjs-ankeiler--sixpack ">
	<a href="http://www.ad.nl/rotterdam/denk-mee-over-een-nieuw-stadion-voor-feyenoord~a60fe169/" data-gtm="sixpack/item 4" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="128" height="76"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

	</div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)" srcset="http://images0.persgroep.net/rcs/tK0Xw_tec1klsFH1XLFbbaDAkM4/diocontent/70203426/_crop/166/0/1108/1700/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/XHKrJGFd9_-aAvbv9AXyP5qsn3k/diocontent/70203426/_crop/166/0/1108/1700/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images0.persgroep.net/rcs/48FmwJy2lMvG1SRvS4SXUiIEIio/diocontent/70203426/_crop/166/0/1108/1700/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/FWOt49X-kX0DcfqT7vb9sJJmKAE/diocontent/70203426/_crop/166/0/1108/1700/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images2.persgroep.net/rcs/NvdhYmmPaqgyjjq3xhI1rwF0Vp4/diocontent/70203426/_crop/166/0/1108/1700/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/lbpPS8NcsZIP6v5tbKZcFWEtoGI/diocontent/70203426/_crop/166/0/1108/1700/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images1.persgroep.net/rcs/uEC5vYw4UBbm2M08QAFpXR_Z4lo/diocontent/70203426/_crop/166/0/1108/1700/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/GS3Mx0Ab_kX3j8pMhv5-9I8YVto/diocontent/70203426/_crop/166/0/1108/1700/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images2.persgroep.net/rcs/g3m8xAhQCZpv6XaX_Wft3Hipu04/diocontent/70203426/_crop/0/339/1580/1184/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/xStg1yej35Niveo4PMyK0y3P9HA/diocontent/70203426/_crop/0/339/1580/1184/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)" srcset="http://images0.persgroep.net/rcs/tK0Xw_tec1klsFH1XLFbbaDAkM4/diocontent/70203426/_crop/166/0/1108/1700/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/XHKrJGFd9_-aAvbv9AXyP5qsn3k/diocontent/70203426/_crop/166/0/1108/1700/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images0.persgroep.net/rcs/48FmwJy2lMvG1SRvS4SXUiIEIio/diocontent/70203426/_crop/166/0/1108/1700/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/FWOt49X-kX0DcfqT7vb9sJJmKAE/diocontent/70203426/_crop/166/0/1108/1700/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images2.persgroep.net/rcs/NvdhYmmPaqgyjjq3xhI1rwF0Vp4/diocontent/70203426/_crop/166/0/1108/1700/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/lbpPS8NcsZIP6v5tbKZcFWEtoGI/diocontent/70203426/_crop/166/0/1108/1700/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images1.persgroep.net/rcs/uEC5vYw4UBbm2M08QAFpXR_Z4lo/diocontent/70203426/_crop/166/0/1108/1700/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/GS3Mx0Ab_kX3j8pMhv5-9I8YVto/diocontent/70203426/_crop/166/0/1108/1700/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images2.persgroep.net/rcs/g3m8xAhQCZpv6XaX_Wft3Hipu04/diocontent/70203426/_crop/0/339/1580/1184/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/xStg1yej35Niveo4PMyK0y3P9HA/diocontent/70203426/_crop/0/339/1580/1184/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image" src="http://images0.persgroep.net/rcs/tK0Xw_tec1klsFH1XLFbbaDAkM4/diocontent/70203426/_crop/166/0/1108/1700/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Denk mee over een nieuw stadion voor Feyenoord" srcset="http://images0.persgroep.net/rcs/tK0Xw_tec1klsFH1XLFbbaDAkM4/diocontent/70203426/_crop/166/0/1108/1700/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Denk mee over een nieuw stadion voor Feyenoord</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">4 september</time>
					
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

		</li>
		<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
			<!--   includes/ankeilers/picture.html --><article class="ankeiler ankeiler--picture fjs-ankeiler--sixpack ">
	<a href="http://www.ad.nl/rotterdam/sophia-wil-bedenkers-knuffelactie-ado-in-zonnetje-zetten~abb711a9/" data-gtm="sixpack/item 5" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="128" height="76"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

	</div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)" srcset="http://images3.persgroep.net/rcs/2NIKEIIlAi18ExwsMADFZ2ZOuc4/diocontent/70631303/_crop/201/0/686/1051/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/kp-rnrgJ6sRonAsY3LbfpJbMLHY/diocontent/70631303/_crop/201/0/686/1051/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images1.persgroep.net/rcs/0JAivmrG5c9Ej2fIy_cVIoLdXbs/diocontent/70631303/_crop/201/0/686/1051/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/D9NQAAxEJIRxbB-mRXIcIwr_5eQ/diocontent/70631303/_crop/201/0/686/1051/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images1.persgroep.net/rcs/7hgwWRHDvjeAP_Ovh7xIBy-zIW0/diocontent/70631303/_crop/201/0/686/1051/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/he6OCIshdX7kAMQfzHXpMVwfB9Q/diocontent/70631303/_crop/201/0/686/1051/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images1.persgroep.net/rcs/rIzBCr8fWgdCfqyYPe6Dfv5OZlE/diocontent/70631303/_crop/201/0/686/1051/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/Ny13oZks-KGWtVIol-9I_-lQI7Q/diocontent/70631303/_crop/201/0/686/1051/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images1.persgroep.net/rcs/RxK9oRMntiWp_yJf6vBKfj6yeUY/diocontent/70631303/_crop/77/2/1400/1049/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/DN-lUOorg4OZJacxRmKGQpRYPxc/diocontent/70631303/_crop/77/2/1400/1049/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)" srcset="http://images3.persgroep.net/rcs/2NIKEIIlAi18ExwsMADFZ2ZOuc4/diocontent/70631303/_crop/201/0/686/1051/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/kp-rnrgJ6sRonAsY3LbfpJbMLHY/diocontent/70631303/_crop/201/0/686/1051/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images1.persgroep.net/rcs/0JAivmrG5c9Ej2fIy_cVIoLdXbs/diocontent/70631303/_crop/201/0/686/1051/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/D9NQAAxEJIRxbB-mRXIcIwr_5eQ/diocontent/70631303/_crop/201/0/686/1051/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images1.persgroep.net/rcs/7hgwWRHDvjeAP_Ovh7xIBy-zIW0/diocontent/70631303/_crop/201/0/686/1051/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/he6OCIshdX7kAMQfzHXpMVwfB9Q/diocontent/70631303/_crop/201/0/686/1051/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images1.persgroep.net/rcs/rIzBCr8fWgdCfqyYPe6Dfv5OZlE/diocontent/70631303/_crop/201/0/686/1051/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/Ny13oZks-KGWtVIol-9I_-lQI7Q/diocontent/70631303/_crop/201/0/686/1051/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images1.persgroep.net/rcs/RxK9oRMntiWp_yJf6vBKfj6yeUY/diocontent/70631303/_crop/77/2/1400/1049/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/DN-lUOorg4OZJacxRmKGQpRYPxc/diocontent/70631303/_crop/77/2/1400/1049/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image" src="http://images3.persgroep.net/rcs/2NIKEIIlAi18ExwsMADFZ2ZOuc4/diocontent/70631303/_crop/201/0/686/1051/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Sophia wil bedenkers knuffelactie ADO in zonnetje zetten" srcset="http://images3.persgroep.net/rcs/2NIKEIIlAi18ExwsMADFZ2ZOuc4/diocontent/70631303/_crop/201/0/686/1051/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Sophia wil bedenkers knuffelactie ADO in zonnetje zetten</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">13 september</time>
					
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

		</li>
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					
					
						<!-- includes/sections/advertisement.html --><div class="dfp-space dfp-space--lmid fjs-dfp-space--lmid">
	<div class="fjs-dfp fjs-dfp--lmid2" data-dfp-position="lmid" data-dfp-number="2">
	</div>
</div>

<!-- includes/sections/advertisement.html -->

					
					
						<!-- includes/sections/sixpack.html -->

<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
			<!--   includes/ankeilers/standard.html --><article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="http://www.ad.nl/rotterdam/ad-lanceert-het-grote-buurtonderzoek~aa64828a/" data-gtm="sixpack/item 6" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="128" height="76"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

	</div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)" srcset="http://images3.persgroep.net/rcs/jWpPBdf2prDd5eUoviIfluxAV5U/diocontent/69932719/_crop/117/20/859/980/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, http://images2.persgroep.net/rcs/Tnwra27RSQdrp4LjSCSTo3DyGNE/diocontent/69932719/_crop/117/20/859/980/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 768px)" srcset="http://images3.persgroep.net/rcs/RAj8z-gaImIB7P3GS15Wo2EwyRo/diocontent/69932719/_crop/0/105/1580/745/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images3.persgroep.net/rcs/NKVmk3wAezDFOWdWfFhA_-DlwWI/diocontent/69932719/_crop/0/105/1580/745/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images2.persgroep.net/rcs/U9kUIolRueoWy902pBw0IlF8ZBI/diocontent/69932719/_crop/117/20/859/980/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, http://images0.persgroep.net/rcs/uW-ECX3tYKWeulAau-SgxuFYY-o/diocontent/69932719/_crop/117/20/859/980/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 430px)" srcset="http://images4.persgroep.net/rcs/rCtpAoDisG4hJ3FfoydaD4pn9KM/diocontent/69932719/_crop/0/105/1580/745/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/yFjfWZ2vqWUjnzbYa2qtVTNIlTw/diocontent/69932719/_crop/0/105/1580/745/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images0.persgroep.net/rcs/oPCh2TuBhUIvPwYWgaXzgmM0c0w/diocontent/69932719/_crop/0/105/1580/745/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/QGSNstGIkMfm2R51-IIrwZ_BYf0/diocontent/69932719/_crop/0/105/1580/745/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)" srcset="http://images3.persgroep.net/rcs/jWpPBdf2prDd5eUoviIfluxAV5U/diocontent/69932719/_crop/117/20/859/980/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, http://images2.persgroep.net/rcs/Tnwra27RSQdrp4LjSCSTo3DyGNE/diocontent/69932719/_crop/117/20/859/980/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 768px)" srcset="http://images3.persgroep.net/rcs/RAj8z-gaImIB7P3GS15Wo2EwyRo/diocontent/69932719/_crop/0/105/1580/745/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images3.persgroep.net/rcs/NKVmk3wAezDFOWdWfFhA_-DlwWI/diocontent/69932719/_crop/0/105/1580/745/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images2.persgroep.net/rcs/U9kUIolRueoWy902pBw0IlF8ZBI/diocontent/69932719/_crop/117/20/859/980/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, http://images0.persgroep.net/rcs/uW-ECX3tYKWeulAau-SgxuFYY-o/diocontent/69932719/_crop/117/20/859/980/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 430px)" srcset="http://images4.persgroep.net/rcs/rCtpAoDisG4hJ3FfoydaD4pn9KM/diocontent/69932719/_crop/0/105/1580/745/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/yFjfWZ2vqWUjnzbYa2qtVTNIlTw/diocontent/69932719/_crop/0/105/1580/745/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images0.persgroep.net/rcs/oPCh2TuBhUIvPwYWgaXzgmM0c0w/diocontent/69932719/_crop/0/105/1580/745/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/QGSNstGIkMfm2R51-IIrwZ_BYf0/diocontent/69932719/_crop/0/105/1580/745/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image" src="http://images3.persgroep.net/rcs/jWpPBdf2prDd5eUoviIfluxAV5U/diocontent/69932719/_crop/117/20/859/980/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9" alt="AD lanceert het grote Buurtonderzoek" srcset="http://images3.persgroep.net/rcs/jWpPBdf2prDd5eUoviIfluxAV5U/diocontent/69932719/_crop/117/20/859/980/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">AD lanceert het grote Buurtonderzoek</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">28 augustus</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Wat speelt er bij u in de buurt? AD lanceert vandaag de tweede editie van het grote Buurtonderzoek. Met het project wil de redactie meer dan ooit tevoren van u weten wat er speelt in uw buurt, wijk en gemeente.&nbsp;Hoe is het leefgenot? Hoe is het contact met de buren? Wat zou u veranderen, als u de keuze had?</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

		</li>
		<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
			<!--   includes/ankeilers/standard.html --><article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="http://www.ad.nl/hoeksche-waard/hoeksche-waard-begint-onderzoek-naar-internet~a2ac6759/" data-gtm="sixpack/item 7" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="128" height="76"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

	</div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)" srcset="http://images3.persgroep.net/rcs/O5TPlw8cVJUZnEKy_-QLMrgJmSw/diocontent/70654719/_crop/98/0/1401/1051/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/ch7KR_rP46mLB-lYqedh5fyjnhc/diocontent/70654719/_crop/98/0/1401/1051/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images2.persgroep.net/rcs/z_1r0-X1HZwgmLT0g42AzIaP07c/diocontent/70654719/_crop/98/0/1401/1051/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/pVeI3ogDY_djdtZIxYfFsJ9udtQ/diocontent/70654719/_crop/98/0/1401/1051/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images0.persgroep.net/rcs/NIYA1cWYLgycVMGzTgu_nMRWzMQ/diocontent/70654719/_crop/98/0/1401/1051/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/9__YL3GvxJv8IAw8PjGh62MAmOg/diocontent/70654719/_crop/98/0/1401/1051/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images4.persgroep.net/rcs/o-0_fbBkfu19hmP3peHl0ckkv0E/diocontent/70654719/_crop/98/0/1401/1051/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/RQUfyEJTZuNZyqdgGF--ZwyedMI/diocontent/70654719/_crop/98/0/1401/1051/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images1.persgroep.net/rcs/-2w7-_pfYEx-Ee3c5isnDHZr020/diocontent/70654719/_crop/98/0/1401/1051/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/RuQMze63XXfB-hryCeFLYfpmZ4Q/diocontent/70654719/_crop/98/0/1401/1051/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)" srcset="http://images3.persgroep.net/rcs/O5TPlw8cVJUZnEKy_-QLMrgJmSw/diocontent/70654719/_crop/98/0/1401/1051/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/ch7KR_rP46mLB-lYqedh5fyjnhc/diocontent/70654719/_crop/98/0/1401/1051/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images2.persgroep.net/rcs/z_1r0-X1HZwgmLT0g42AzIaP07c/diocontent/70654719/_crop/98/0/1401/1051/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/pVeI3ogDY_djdtZIxYfFsJ9udtQ/diocontent/70654719/_crop/98/0/1401/1051/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images0.persgroep.net/rcs/NIYA1cWYLgycVMGzTgu_nMRWzMQ/diocontent/70654719/_crop/98/0/1401/1051/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/9__YL3GvxJv8IAw8PjGh62MAmOg/diocontent/70654719/_crop/98/0/1401/1051/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images4.persgroep.net/rcs/o-0_fbBkfu19hmP3peHl0ckkv0E/diocontent/70654719/_crop/98/0/1401/1051/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/RQUfyEJTZuNZyqdgGF--ZwyedMI/diocontent/70654719/_crop/98/0/1401/1051/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images1.persgroep.net/rcs/-2w7-_pfYEx-Ee3c5isnDHZr020/diocontent/70654719/_crop/98/0/1401/1051/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/RuQMze63XXfB-hryCeFLYfpmZ4Q/diocontent/70654719/_crop/98/0/1401/1051/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image" src="http://images3.persgroep.net/rcs/O5TPlw8cVJUZnEKy_-QLMrgJmSw/diocontent/70654719/_crop/98/0/1401/1051/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Hoeksche Waard begint onderzoek naar internet" srcset="http://images3.persgroep.net/rcs/O5TPlw8cVJUZnEKy_-QLMrgJmSw/diocontent/70654719/_crop/98/0/1401/1051/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Hoeksche Waard begint onderzoek naar internet</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">13:06</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">De Hoeksche Waardse gemeenten beginnen een gezamenlijk onderzoek naar de internetverbindingen op het eiland. De komende twee maanden worden de online mogelijkheden in achttien kernen, de buitengebieden, onderwijs- en zorglocaties en de bedrijventerreinen in kaart gebracht.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

		</li>
		<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
			<!--   includes/ankeilers/standard.html --><article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="http://www.ad.nl/rotterdam/automobilist-17-gepakt-voor-tanken-zonder-betalen~ace975ac/" data-gtm="sixpack/item 8" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="128" height="76"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

	</div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)" srcset="http://images0.persgroep.net/rcs/qPmNuWu-9evyCRebecf28evKhMc/diocontent/70657221/_crop/229/2/1389/1042/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/mqKM90IFrYXfI-T3PrMw_dPBFgQ/diocontent/70657221/_crop/229/2/1389/1042/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images3.persgroep.net/rcs/o6cy8_jesmnHpjbBusp0D3wOSZ0/diocontent/70657221/_crop/229/2/1389/1042/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/D5xjKh6sZq40lZuNsRsv5PqbF9Q/diocontent/70657221/_crop/229/2/1389/1042/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images4.persgroep.net/rcs/BEeIsjCdRqyO0R31ZWDsffPjvGE/diocontent/70657221/_crop/229/2/1389/1042/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/wFCfJ8xtELCUEBi5M9ECHzZtRwE/diocontent/70657221/_crop/229/2/1389/1042/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images0.persgroep.net/rcs/LF-YT2lPZmpZwfCFPtc0nux5V84/diocontent/70657221/_crop/229/2/1389/1042/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images3.persgroep.net/rcs/JM6u8Tv4ZjB-idI654WV60LaUyY/diocontent/70657221/_crop/229/2/1389/1042/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images0.persgroep.net/rcs/5kETxjRAnCKWT9bu3Rx8CSew8QY/diocontent/70657221/_crop/229/2/1389/1042/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/ryzMdoHMsc_wQ2F6E-Poo-WmrFw/diocontent/70657221/_crop/229/2/1389/1042/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)" srcset="http://images0.persgroep.net/rcs/qPmNuWu-9evyCRebecf28evKhMc/diocontent/70657221/_crop/229/2/1389/1042/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/mqKM90IFrYXfI-T3PrMw_dPBFgQ/diocontent/70657221/_crop/229/2/1389/1042/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images3.persgroep.net/rcs/o6cy8_jesmnHpjbBusp0D3wOSZ0/diocontent/70657221/_crop/229/2/1389/1042/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/D5xjKh6sZq40lZuNsRsv5PqbF9Q/diocontent/70657221/_crop/229/2/1389/1042/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images4.persgroep.net/rcs/BEeIsjCdRqyO0R31ZWDsffPjvGE/diocontent/70657221/_crop/229/2/1389/1042/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/wFCfJ8xtELCUEBi5M9ECHzZtRwE/diocontent/70657221/_crop/229/2/1389/1042/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images0.persgroep.net/rcs/LF-YT2lPZmpZwfCFPtc0nux5V84/diocontent/70657221/_crop/229/2/1389/1042/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images3.persgroep.net/rcs/JM6u8Tv4ZjB-idI654WV60LaUyY/diocontent/70657221/_crop/229/2/1389/1042/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images0.persgroep.net/rcs/5kETxjRAnCKWT9bu3Rx8CSew8QY/diocontent/70657221/_crop/229/2/1389/1042/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/ryzMdoHMsc_wQ2F6E-Poo-WmrFw/diocontent/70657221/_crop/229/2/1389/1042/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image" src="http://images0.persgroep.net/rcs/qPmNuWu-9evyCRebecf28evKhMc/diocontent/70657221/_crop/229/2/1389/1042/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Automobilist (17) gepakt voor tanken zonder betalen" srcset="http://images0.persgroep.net/rcs/qPmNuWu-9evyCRebecf28evKhMc/diocontent/70657221/_crop/229/2/1389/1042/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Automobilist (17) gepakt voor tanken zonder betalen</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">14:18</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Een 17-jarige man uit Ridderkerk is vannacht aangehouden, omdat hij zou hebben getankt zonder te betalen bij een benzinestation bij Hazeldonk.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

		</li>
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					

				</div>
				<div class="col col--secondary">
	<div class="toggle__wrapper">
		<!-- widgets -->
		
			<!--   includes/sidebar/advertisement.html --><div class="advertisement"><div class="dfp-space dfp-space--regio fjs-dfp-space--regio">
	<div class="fjs-dfp fjs-dfp--regio1" data-dfp-position="regio" data-dfp-screensize="medium,large" data-dfp-number="1">
	</div>
</div>
</div>
<!--   includes/sidebar/advertisement.html -->

		
		
			<!-- includes/sidebar/widget.html --><div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header.html --><header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title>Alarm</title><path d="M43.3 10.3l-.9 2.1c-.2.4 0 .8.4 1 5.7 2.6 9.5 8.3 9.8 14.6 0 .4.3.7.8.7h2.3c.4 0 .8-.4.8-.8-.3-7.8-5.1-14.8-12.2-18-.4-.1-.8 0-1 .4z"></path><path d="M46.2 3.4l-.9 2.1c-.2.4 0 .8.4 1 8.5 3.8 14.2 12.2 14.5 21.5 0 .4.3.7.8.7h2.3c.4 0 .8-.4.8-.8-.4-10.8-6.9-20.6-16.8-25-.5-.1-1 .1-1.1.5z"></path><g><path d="M20.7 10.3l.9 2.1c.2.4 0 .8-.4 1-5.7 2.6-9.5 8.3-9.8 14.6 0 .4-.3.7-.8.7H8.3c-.4 0-.8-.4-.8-.8.3-7.8 5.1-14.8 12.2-18 .4-.1.8 0 1 .4z"></path><path d="M17.8 3.4l.9 2.1c.2.4 0 .8-.4 1C9.8 10.2 4.1 18.6 3.8 28c0 .4-.3.7-.8.7H.7c-.4 0-.8-.4-.8-.8.4-10.8 6.9-20.6 16.8-25 .5-.1 1 .1 1.1.5z"></path></g><path d="M53.9 44.1l-4-4.1v-7.7c0-7.6-4.5-14.2-11.3-16.9-.7-3.1-3.4-5.4-6.6-5.4s-5.9 2.3-6.6 5.4c-6.8 2.7-11.3 9.2-11.3 16.9V40l-4 4.1c-.4.4-.6.9-.6 1.4v5.8c0 1 .9 1.9 1.9 1.9h12.7c0 4.2 3.7 7.9 7.9 7.9s7.9-3.7 7.9-7.9h12.7c1 0 1.9-.9 1.9-1.9v-5.8c0-.5-.2-1-.6-1.4z"></path>Alarm</svg>

	</div>
	<h3 class="header__title">
		<span>Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list" data-updateurl="http://www.ad.nl/rotterdam/net-binnen/widget?since=1473856920000">
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple.html --><article class="ankeiler ankeiler--simple">
	<a href="http://www.ad.nl/rotterdam/twaalf-jaar-cel-voor-doodsteken-collega-in-tapijtwinkel~ad33d182/" class="ankeiler__link" data-gtm="Net binnen/item 1" title="Twaalf jaar cel voor doodsteken collega in tapijtwinkel">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">14:42</time>Twaalf jaar cel voor doodsteken collega in tapijtwinkel</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple.html --><article class="ankeiler ankeiler--simple">
	<a href="http://www.ad.nl/rotterdam/automobilist-17-gepakt-voor-tanken-zonder-betalen~ace975ac/" class="ankeiler__link" data-gtm="Net binnen/item 1" title="Automobilist (17) gepakt voor tanken zonder betalen">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">14:14</time>Automobilist (17) gepakt voor tanken zonder betalen</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple.html --><article class="ankeiler ankeiler--simple">
	<a href="http://www.ad.nl/rotterdam/vrouw-gewond-bij-overval-op-woning-in-krimpen~ab0c1db6/" class="ankeiler__link" data-gtm="Net binnen/item 1" title="Vrouw gewond bij overval op woning in Krimpen">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">13:48</time>Vrouw gewond bij overval op woning in Krimpen</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple.html --><article class="ankeiler ankeiler--simple">
	<a href="http://www.ad.nl/hoeksche-waard/hoeksche-waard-begint-onderzoek-naar-internet~a2ac6759/" class="ankeiler__link" data-gtm="Net binnen/item 1" title="Hoeksche Waard begint onderzoek naar internet">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">13:02</time>Hoeksche Waard begint onderzoek naar internet</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple.html --><article class="ankeiler ankeiler--simple">
	<a href="http://www.ad.nl/rotterdam/opnieuw-persoonsgegevens-duizenden-rotterdammers-op-straat~a609fb8a/" class="ankeiler__link" data-gtm="Net binnen/item 1" title="Opnieuw persoonsgegevens duizenden Rotterdammers op straat">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">12:59</time>Opnieuw persoonsgegevens duizenden Rotterdammers op straat</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple.html --><article class="ankeiler ankeiler--simple">
	<a href="http://www.ad.nl/rotterdam/greenpeace-schip-komt-naar-rotterdam~a86342de/" class="ankeiler__link" data-gtm="Net binnen/item 1" title="Greenpeace-schip komt naar Rotterdam">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">12:44</time>Greenpeace-schip komt naar Rotterdam</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple.html --><article class="ankeiler ankeiler--simple">
	<a href="http://www.ad.nl/voorne-putten/t-wemelt-van-de-muizen-op-voorne-putten~adac4ed3/" class="ankeiler__link" data-gtm="Net binnen/item 1" title="&#39;t Wemelt van de muizen op Voorne-Putten">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">12:29</time>'t Wemelt van de muizen op Voorne-Putten</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple.html --><article class="ankeiler ankeiler--simple">
	<a href="http://www.ad.nl/rotterdam/belg-met-7-5-kilo-hennep-aangehouden-in-capelle~aaf4528a/" class="ankeiler__link" data-gtm="Net binnen/item 1" title="Belg met 7,5 kilo hennep aangehouden in Capelle">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">11:41</time>Belg met 7,5 kilo hennep aangehouden in Capelle</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple.html --><article class="ankeiler ankeiler--simple">
	<a href="http://www.ad.nl/rotterdam/hoogstraat-moet-vlaardingse-witte-de-withstraat-worden~abe53ccc/" class="ankeiler__link" data-gtm="Net binnen/item 1" title="Hoogstraat moet Vlaardingse Witte de Withstraat worden">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">11:18</time>Hoogstraat moet Vlaardingse Witte de Withstraat worden</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple.html --><article class="ankeiler ankeiler--simple">
	<a href="http://www.ad.nl/rotterdam/gemeente-eist-parkeerplaats-op-voor-fanzone-manchester~a4e26087/" class="ankeiler__link" data-gtm="Net binnen/item 1" title="Gemeente eist parkeerplaats op voor fanzone Manchester">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">10:33</time>Gemeente eist parkeerplaats op voor fanzone Manchester</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
		
			<!--   includes/sidebar/advertisement.html --><div class="advertisement"><div class="dfp-space dfp-space--sky fjs-dfp-space--sky">
	<div class="fjs-dfp fjs-dfp--sky1" data-dfp-position="sky" data-dfp-screensize="medium,large" data-dfp-number="1">
	</div>
</div>
</div>
<!--   includes/sidebar/advertisement.html -->

		
		
			<div class="widget widget--ankeiler widget--ankeiler-standard">
	<!--   includes/ankeilers/standard.html --><article class="ankeiler ankeiler--standard">
	<a href="http://www.ad.nl/rotterdam/volg-ad-rotterdams-dagblad-op-social-media~a40f5e15/" data-gtm="ankeiler/item 1" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="128" height="76"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

	</div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)" srcset="http://images3.persgroep.net/rcs/0VvXCWBGYT8mOBQZEdEfGyplmHs/diocontent/66603887/_crop/162/0/1386/1040/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/mXOmPd7a8mPg98kQTMuwn1O4rMA/diocontent/66603887/_crop/162/0/1386/1040/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images3.persgroep.net/rcs/0VvXCWBGYT8mOBQZEdEfGyplmHs/diocontent/66603887/_crop/162/0/1386/1040/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/mXOmPd7a8mPg98kQTMuwn1O4rMA/diocontent/66603887/_crop/162/0/1386/1040/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images4.persgroep.net/rcs/IZ81sOJhZ9D9OPMODfeSnpZ1Jh0/diocontent/66603887/_crop/162/0/1386/1040/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/PLiaCX7anSmTjtg8QijMZ7xjaGE/diocontent/66603887/_crop/162/0/1386/1040/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images3.persgroep.net/rcs/p7ZLo1aDzYTUfyIrcG8C9YtnfRI/diocontent/66603887/_crop/162/0/1386/1040/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/2s9MZy8Sw6VAnukEZ1A1YkKexoY/diocontent/66603887/_crop/162/0/1386/1040/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images0.persgroep.net/rcs/lOdU9hiZxW1isWwYGe3dGfqSINA/diocontent/66603887/_crop/162/0/1386/1040/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/-lfRBxGElvAfwLtY30eeQmfIAGU/diocontent/66603887/_crop/162/0/1386/1040/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)" srcset="http://images3.persgroep.net/rcs/0VvXCWBGYT8mOBQZEdEfGyplmHs/diocontent/66603887/_crop/162/0/1386/1040/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/mXOmPd7a8mPg98kQTMuwn1O4rMA/diocontent/66603887/_crop/162/0/1386/1040/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images3.persgroep.net/rcs/0VvXCWBGYT8mOBQZEdEfGyplmHs/diocontent/66603887/_crop/162/0/1386/1040/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/mXOmPd7a8mPg98kQTMuwn1O4rMA/diocontent/66603887/_crop/162/0/1386/1040/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images4.persgroep.net/rcs/IZ81sOJhZ9D9OPMODfeSnpZ1Jh0/diocontent/66603887/_crop/162/0/1386/1040/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/PLiaCX7anSmTjtg8QijMZ7xjaGE/diocontent/66603887/_crop/162/0/1386/1040/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images3.persgroep.net/rcs/p7ZLo1aDzYTUfyIrcG8C9YtnfRI/diocontent/66603887/_crop/162/0/1386/1040/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/2s9MZy8Sw6VAnukEZ1A1YkKexoY/diocontent/66603887/_crop/162/0/1386/1040/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images0.persgroep.net/rcs/lOdU9hiZxW1isWwYGe3dGfqSINA/diocontent/66603887/_crop/162/0/1386/1040/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/-lfRBxGElvAfwLtY30eeQmfIAGU/diocontent/66603887/_crop/162/0/1386/1040/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image" src="http://images3.persgroep.net/rcs/0VvXCWBGYT8mOBQZEdEfGyplmHs/diocontent/66603887/_crop/162/0/1386/1040/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Volg AD Rotterdams Dagblad op social media" srcset="http://images3.persgroep.net/rcs/0VvXCWBGYT8mOBQZEdEfGyplmHs/diocontent/66603887/_crop/162/0/1386/1040/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Volg AD Rotterdams Dagblad op social media</h2>
				</header>
				
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

</div>

		
		
			<!--   includes/sidebar/advertisement.html --><div class="advertisement"><div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">
	<div class="fjs-dfp fjs-dfp--rmid1" data-dfp-position="rmid" data-dfp-screensize="medium,large" data-dfp-number="1">
	</div>
</div>
</div>
<!--   includes/sidebar/advertisement.html -->

		
		
			<!-- includes/sidebar/widget.html --><div class="widget">
	<!-- includes/general/header.html --><header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title>Net binnen</title><path d="M26.188 63.97c-2.714-5.27-15.164-18.757 6.065-31.447-2.234 8.22 6.465 16.042 7.742 18.117 1.995 3.193.08 8.62-2.474 13.41 9.578-.56 20.672-10.377 21.55-20.114.798-8.86-5.188-16.52-10.376-21.47l-5.347 5.348C43.187 20.95 48.774 9.617 27.544-.04c.72 1.995 4.71 13.967-15.722 28.892-13.41 9.817-6.784 32.563 14.366 35.117z"></path></svg>

	</div>
	<h3 class="header__title">
		<span>Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html --><article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.ad.nl/rotterdam/supermodel-lara-stone-op-bliksembezoek-in-rotterdam-cs~a2614fda/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Supermodel Lara  Stone op bliksembezoek in Rotterdam CS">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="28" height="17"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

				</div>
				<img class="ankeiler__image" src="http://images4.persgroep.net/rcs/F5kw-dK1mYGHEQudQRwTsY4unWM/diocontent/70427645/_crop/0/12/1195/871/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
				
			</figure>
			<h3 class="ankeiler__title">Supermodel Lara  Stone op bliksembezoek in Rotterdam CS</h3>
			<div class="ankeiler__meta">45.030 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html --><article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.ad.nl/rotterdam/sophia-wil-bedenkers-knuffelactie-ado-in-zonnetje-zetten~abb711a9/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Sophia wil bedenkers knuffelactie ADO in zonnetje zetten">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="28" height="17"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

				</div>
				<img class="ankeiler__image" src="http://images1.persgroep.net/rcs/XKjag2xCUbA3pq5FxNYeljxiuVs/diocontent/70631303/_crop/11/2/1444/1051/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
				
			</figure>
			<h3 class="ankeiler__title">Sophia wil bedenkers knuffelactie ADO in zonnetje zetten</h3>
			<div class="ankeiler__meta">18.175 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html --><article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.ad.nl/rotterdam/moeder-bedankt-kanjer-voor-voorschieten-in-de-bus~a50b544f/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Moeder bedankt &#39;kanjer&#39; voor voorschieten in de bus">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="28" height="17"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

				</div>
				<img class="ankeiler__image" src="http://images4.persgroep.net/rcs/Q02hr8wKbdNp1ZRIagiL0jrTvXk/diocontent/70399092/_crop/0/427/1580/1151/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
				
			</figure>
			<h3 class="ankeiler__title">Moeder bedankt 'kanjer' voor voorschieten in de bus</h3>
			<div class="ankeiler__meta">15.137 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html --><article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.ad.nl/rotterdam/a15-weer-open-na-ongeluk-met-hijskraan~a0c5b570/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="A15 weer open na ongeluk met hijskraan">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="28" height="17"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

				</div>
				<img class="ankeiler__image" src="http://images0.persgroep.net/rcs/Bkj34w12O_DdKt4hD28Ns1LLl0o/diocontent/70582505/_crop/141/2/1432/1041/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
				
			</figure>
			<h3 class="ankeiler__title">A15 weer open na ongeluk met hijskraan</h3>
			<div class="ankeiler__meta">14.872 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html --><article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.ad.nl/rotterdam/tina-turner-duikt-plots-op-in-de-rotterdamse-kunsthal~af236266/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Tina Turner duikt plots op in de Rotterdamse Kunsthal">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="28" height="17"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

				</div>
				<img class="ankeiler__image" src="http://images4.persgroep.net/rcs/dX7BpoYIy5nopEymiNEwxOIzzfQ/diocontent/70474315/_crop/0/10/1000/729/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Burgemeester Ahmed Aboutaleb en zangeres Tina Turner in de Kunsthal" />
				
			</figure>
			<h3 class="ankeiler__title">Tina Turner duikt plots op in de Rotterdamse Kunsthal</h3>
			<div class="ankeiler__meta">12.537 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
		
			<!--   includes/sidebar/advertisement.html --><div class="advertisement"><div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">
	<div class="fjs-dfp fjs-dfp--rmid2" data-dfp-position="rmid" data-dfp-screensize="medium,large" data-dfp-number="2">
	</div>
</div>
</div>
<!--   includes/sidebar/advertisement.html -->

		
		
			<div class="widget widget--ankeiler widget--ankeiler-standard">
	<!--   includes/ankeilers/standard.html --><article class="ankeiler ankeiler--standard">
	<a href="http://www.ad.nl/rotterdam/thoms-heeft-het-beste-terras-van-de-regio-rotterdam~a7058f6a/" data-gtm="ankeiler/item 2" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="128" height="76"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

	</div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)" srcset="http://images2.persgroep.net/rcs/NMFqg9RYgOXESBKiZg5jQH1V3u8/diocontent/70064779/_crop/232/0/1389/1042/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/NvS9PHmV6UUUCjUbrTd6dcK4wew/diocontent/70064779/_crop/232/0/1389/1042/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images2.persgroep.net/rcs/NMFqg9RYgOXESBKiZg5jQH1V3u8/diocontent/70064779/_crop/232/0/1389/1042/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/NvS9PHmV6UUUCjUbrTd6dcK4wew/diocontent/70064779/_crop/232/0/1389/1042/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images3.persgroep.net/rcs/xqQFk-vORBWphK3mDoUBpI63dAM/diocontent/70064779/_crop/232/0/1389/1042/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/-BqvyMvXxrnDXDJORHHaG6VNqks/diocontent/70064779/_crop/232/0/1389/1042/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images2.persgroep.net/rcs/XJxvXT-krjtioF9JONsrGDginfg/diocontent/70064779/_crop/232/0/1389/1042/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/i7iH_4sbHQaHEpxdyRfdf9-mxUA/diocontent/70064779/_crop/232/0/1389/1042/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images2.persgroep.net/rcs/zT6qlufaluudBO5R1wlsqn0z-HE/diocontent/70064779/_crop/232/0/1389/1042/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/ypb1QNhaoNf7OSGZ76u2IMSJBX8/diocontent/70064779/_crop/232/0/1389/1042/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)" srcset="http://images2.persgroep.net/rcs/NMFqg9RYgOXESBKiZg5jQH1V3u8/diocontent/70064779/_crop/232/0/1389/1042/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/NvS9PHmV6UUUCjUbrTd6dcK4wew/diocontent/70064779/_crop/232/0/1389/1042/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images2.persgroep.net/rcs/NMFqg9RYgOXESBKiZg5jQH1V3u8/diocontent/70064779/_crop/232/0/1389/1042/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/NvS9PHmV6UUUCjUbrTd6dcK4wew/diocontent/70064779/_crop/232/0/1389/1042/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images3.persgroep.net/rcs/xqQFk-vORBWphK3mDoUBpI63dAM/diocontent/70064779/_crop/232/0/1389/1042/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/-BqvyMvXxrnDXDJORHHaG6VNqks/diocontent/70064779/_crop/232/0/1389/1042/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images2.persgroep.net/rcs/XJxvXT-krjtioF9JONsrGDginfg/diocontent/70064779/_crop/232/0/1389/1042/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/i7iH_4sbHQaHEpxdyRfdf9-mxUA/diocontent/70064779/_crop/232/0/1389/1042/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images2.persgroep.net/rcs/zT6qlufaluudBO5R1wlsqn0z-HE/diocontent/70064779/_crop/232/0/1389/1042/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/ypb1QNhaoNf7OSGZ76u2IMSJBX8/diocontent/70064779/_crop/232/0/1389/1042/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image" src="http://images2.persgroep.net/rcs/NMFqg9RYgOXESBKiZg5jQH1V3u8/diocontent/70064779/_crop/232/0/1389/1042/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Thoms heeft het beste terras van de regio Rotterdam" srcset="http://images2.persgroep.net/rcs/NMFqg9RYgOXESBKiZg5jQH1V3u8/diocontent/70064779/_crop/232/0/1389/1042/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Thoms heeft het beste terras van de regio Rotterdam</h2>
				</header>
				
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

</div>

		
		
			<!-- includes/sidebar/widget.html --><div class="widget">
	<!-- includes/general/header.html --><header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title>Deel</title><path d="M51.7 41.7c-2.5 0-4.9.9-6.8 2.3L23.2 33.9c.1-.6.1-1.2.1-1.9 0-.6-.1-1.3-.1-1.9L44.8 20c1.9 1.4 4.2 2.3 6.8 2.3 6.2 0 11.1-5 11.1-11.1S57.8 0 51.6 0 40.5 5 40.5 11.1c0 .6.1 1.3.1 1.9L19.1 23.2c-1.9-1.4-4.2-2.3-6.8-2.3-6.2 0-11.1 5-11.1 11.1s5 11.1 11.1 11.1c2.5 0 4.9-.9 6.8-2.3L40.7 51c-.1.6-.1 1.2-.1 1.9 0 6.2 5 11.1 11.1 11.1s11.1-5 11.1-11.1-5-11.2-11.1-11.2z"></path></svg>

	</div>
	<h3 class="header__title">
		<span>Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html --><article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.ad.nl/rotterdam/verlamde-henk-74-seilt-ab-van-euromast~a610ba4e/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Verlamde Henk (74) seilt ab van Euromast">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="28" height="17"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

				</div>
				<img class="ankeiler__image" src="http://images0.persgroep.net/rcs/MW9Cddst-THBH5hOEifrqhJW6-g/diocontent/70570710/_crop/47/2/1441/1049/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
				
			</figure>
			<h3 class="ankeiler__title">Verlamde Henk (74) seilt ab van Euromast</h3>
			<div class="ankeiler__meta">2.035 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html --><article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.ad.nl/rotterdam/tina-turner-duikt-plots-op-in-de-rotterdamse-kunsthal~af236266/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Tina Turner duikt plots op in de Rotterdamse Kunsthal">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="28" height="17"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

				</div>
				<img class="ankeiler__image" src="http://images4.persgroep.net/rcs/dX7BpoYIy5nopEymiNEwxOIzzfQ/diocontent/70474315/_crop/0/10/1000/729/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Burgemeester Ahmed Aboutaleb en zangeres Tina Turner in de Kunsthal" />
				
			</figure>
			<h3 class="ankeiler__title">Tina Turner duikt plots op in de Rotterdamse Kunsthal</h3>
			<div class="ankeiler__meta">1.403 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html --><article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.ad.nl/rotterdam/moeder-bedankt-kanjer-voor-voorschieten-in-de-bus~a50b544f/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Moeder bedankt &#39;kanjer&#39; voor voorschieten in de bus">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="28" height="17"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

				</div>
				<img class="ankeiler__image" src="http://images4.persgroep.net/rcs/Q02hr8wKbdNp1ZRIagiL0jrTvXk/diocontent/70399092/_crop/0/427/1580/1151/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
				
			</figure>
			<h3 class="ankeiler__title">Moeder bedankt 'kanjer' voor voorschieten in de bus</h3>
			<div class="ankeiler__meta">1.303 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html --><article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.ad.nl/rotterdam/sophia-wil-bedenkers-knuffelactie-ado-in-zonnetje-zetten~abb711a9/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Sophia wil bedenkers knuffelactie ADO in zonnetje zetten">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="28" height="17"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

				</div>
				<img class="ankeiler__image" src="http://images1.persgroep.net/rcs/XKjag2xCUbA3pq5FxNYeljxiuVs/diocontent/70631303/_crop/11/2/1444/1051/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
				
			</figure>
			<h3 class="ankeiler__title">Sophia wil bedenkers knuffelactie ADO in zonnetje zetten</h3>
			<div class="ankeiler__meta">1.185 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html --><article class="ankeiler ankeiler--simple-thumb">
	<a href="http://www.ad.nl/rotterdam/recordopbrengst-actie-voor-sophia-in-de-kuip~ac287a99/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Recordopbrengst actie voor Sophia in De Kuip ">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="28" height="17"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

				</div>
				<img class="ankeiler__image" src="http://images2.persgroep.net/rcs/Yu9hyI8hReVWM_krjLIseUsDI7w/diocontent/70614500/_crop/0/0/1580/1151/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De knuffelactie van ADO-fans ging de wereld over." />
				
			</figure>
			<h3 class="ankeiler__title">Recordopbrengst actie voor Sophia in De Kuip </h3>
			<div class="ankeiler__meta">1.069 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
		
			<!--   includes/sidebar/advertisement.html --><div class="advertisement"><div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">
	<div class="fjs-dfp fjs-dfp--rmid3" data-dfp-position="rmid" data-dfp-screensize="medium,large" data-dfp-number="3">
	</div>
</div>
</div>
<!--   includes/sidebar/advertisement.html -->

		
		
			<div class="widget widget--ankeiler widget--ankeiler-standard">
	<!--   includes/ankeilers/standard.html --><article class="ankeiler ankeiler--standard">
	<a href="http://www.ad.nl/rotterdam/ad-lanceert-het-grote-buurtonderzoek~aa64828a/" data-gtm="ankeiler/item 3" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="128" height="76"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

	</div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)" srcset="http://images2.persgroep.net/rcs/HINiJzgJYBrs0QYgwUmV57Zj3OM/diocontent/69932719/_crop/58/0/1442/1082/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/6eoIO-Rac4KcfLNc7isuhZ8LzyM/diocontent/69932719/_crop/58/0/1442/1082/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images2.persgroep.net/rcs/HINiJzgJYBrs0QYgwUmV57Zj3OM/diocontent/69932719/_crop/58/0/1442/1082/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/6eoIO-Rac4KcfLNc7isuhZ8LzyM/diocontent/69932719/_crop/58/0/1442/1082/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images4.persgroep.net/rcs/c7b4_DaQcApjWZxrzd0OHoh-m9g/diocontent/69932719/_crop/58/0/1442/1082/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/g9Oxb6zLX0iDOguFsh4j74qRxrg/diocontent/69932719/_crop/58/0/1442/1082/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images4.persgroep.net/rcs/_i5rsR6Se-hA_4vzA1wHSlT5Yek/diocontent/69932719/_crop/58/0/1442/1082/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/5Wvz7pvvlWBqxfUwuuRQoKPhU5I/diocontent/69932719/_crop/58/0/1442/1082/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images3.persgroep.net/rcs/fMukyhAKV32gw2COaZA1KKRUv9Y/diocontent/69932719/_crop/58/0/1442/1082/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/R129Ufqy4JOug6YqL8hQuKeFFgQ/diocontent/69932719/_crop/58/0/1442/1082/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)" srcset="http://images2.persgroep.net/rcs/HINiJzgJYBrs0QYgwUmV57Zj3OM/diocontent/69932719/_crop/58/0/1442/1082/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/6eoIO-Rac4KcfLNc7isuhZ8LzyM/diocontent/69932719/_crop/58/0/1442/1082/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images2.persgroep.net/rcs/HINiJzgJYBrs0QYgwUmV57Zj3OM/diocontent/69932719/_crop/58/0/1442/1082/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/6eoIO-Rac4KcfLNc7isuhZ8LzyM/diocontent/69932719/_crop/58/0/1442/1082/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images4.persgroep.net/rcs/c7b4_DaQcApjWZxrzd0OHoh-m9g/diocontent/69932719/_crop/58/0/1442/1082/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images2.persgroep.net/rcs/g9Oxb6zLX0iDOguFsh4j74qRxrg/diocontent/69932719/_crop/58/0/1442/1082/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images4.persgroep.net/rcs/_i5rsR6Se-hA_4vzA1wHSlT5Yek/diocontent/69932719/_crop/58/0/1442/1082/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images4.persgroep.net/rcs/5Wvz7pvvlWBqxfUwuuRQoKPhU5I/diocontent/69932719/_crop/58/0/1442/1082/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images3.persgroep.net/rcs/fMukyhAKV32gw2COaZA1KKRUv9Y/diocontent/69932719/_crop/58/0/1442/1082/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images0.persgroep.net/rcs/R129Ufqy4JOug6YqL8hQuKeFFgQ/diocontent/69932719/_crop/58/0/1442/1082/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image" src="http://images2.persgroep.net/rcs/HINiJzgJYBrs0QYgwUmV57Zj3OM/diocontent/69932719/_crop/58/0/1442/1082/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="AD lanceert het grote Buurtonderzoek" srcset="http://images2.persgroep.net/rcs/HINiJzgJYBrs0QYgwUmV57Zj3OM/diocontent/69932719/_crop/58/0/1442/1082/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">AD lanceert het grote Buurtonderzoek</h2>
				</header>
				
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

</div>

		
		
			<div class="widget widget--ankeiler widget--ankeiler-standard">
	<!--   includes/ankeilers/standard.html --><article class="ankeiler ankeiler--standard">
	<a href="http://www.ad.nl/economie/oproep-waar-drink-jij-de-lekkerste-koffie~a85e33ff/" data-gtm="ankeiler/item 4" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="128" height="76"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

	</div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)" srcset="http://images2.persgroep.net/rcs/N4O_SQC_62FfgOZM4vrxL5i59oU/diocontent/69257154/_crop/17/14/1001/751/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images3.persgroep.net/rcs/JBVsDf9hKEJiMmMYvClem2dWhVY/diocontent/69257154/_crop/17/14/1001/751/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images2.persgroep.net/rcs/N4O_SQC_62FfgOZM4vrxL5i59oU/diocontent/69257154/_crop/17/14/1001/751/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images3.persgroep.net/rcs/JBVsDf9hKEJiMmMYvClem2dWhVY/diocontent/69257154/_crop/17/14/1001/751/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images3.persgroep.net/rcs/-KUjz_aFi1U4UfTDj6QK1HW1Cyo/diocontent/69257154/_crop/17/14/1001/751/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/eEtMCCaBzDnzb64MErHA4-WifWs/diocontent/69257154/_crop/17/14/1001/751/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images3.persgroep.net/rcs/BarMCYaIiG3c1CsNJxeVw3XoDFk/diocontent/69257154/_crop/17/14/1001/751/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/VRWCpq-p8dm59xLDVz6jHWCzY1Y/diocontent/69257154/_crop/17/14/1001/751/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images1.persgroep.net/rcs/WjYoNjSRgc9d-uZlvpPo_R7Pcjc/diocontent/69257154/_crop/17/14/1001/751/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/pTaUgDp4g4hknd-labGlW-f1c14/diocontent/69257154/_crop/17/14/1001/751/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)" srcset="http://images2.persgroep.net/rcs/N4O_SQC_62FfgOZM4vrxL5i59oU/diocontent/69257154/_crop/17/14/1001/751/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images3.persgroep.net/rcs/JBVsDf9hKEJiMmMYvClem2dWhVY/diocontent/69257154/_crop/17/14/1001/751/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="http://images2.persgroep.net/rcs/N4O_SQC_62FfgOZM4vrxL5i59oU/diocontent/69257154/_crop/17/14/1001/751/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images3.persgroep.net/rcs/JBVsDf9hKEJiMmMYvClem2dWhVY/diocontent/69257154/_crop/17/14/1001/751/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="http://images3.persgroep.net/rcs/-KUjz_aFi1U4UfTDj6QK1HW1Cyo/diocontent/69257154/_crop/17/14/1001/751/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/eEtMCCaBzDnzb64MErHA4-WifWs/diocontent/69257154/_crop/17/14/1001/751/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="http://images3.persgroep.net/rcs/BarMCYaIiG3c1CsNJxeVw3XoDFk/diocontent/69257154/_crop/17/14/1001/751/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/VRWCpq-p8dm59xLDVz6jHWCzY1Y/diocontent/69257154/_crop/17/14/1001/751/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="http://images1.persgroep.net/rcs/WjYoNjSRgc9d-uZlvpPo_R7Pcjc/diocontent/69257154/_crop/17/14/1001/751/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, http://images1.persgroep.net/rcs/pTaUgDp4g4hknd-labGlW-f1c14/diocontent/69257154/_crop/17/14/1001/751/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image" src="http://images2.persgroep.net/rcs/N4O_SQC_62FfgOZM4vrxL5i59oU/diocontent/69257154/_crop/17/14/1001/751/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Oproep: Waar drink jij de lekkerste koffie?" srcset="http://images2.persgroep.net/rcs/N4O_SQC_62FfgOZM4vrxL5i59oU/diocontent/69257154/_crop/17/14/1001/751/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">Koffietest 2016</span>
					<h2 class="ankeiler__title">Oproep: Waar drink jij de lekkerste koffie?</h2>
				</header>
				
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

</div>

		
	</div>
</div>

			</div>
		</div>
	</div>

			<div class="dfp-space dfp-space--bottom fjs-dfp-space--bottom">
				<div class="fjs-dfp fjs-dfp--bottom1" data-dfp-position="bottom" data-dfp-screensize="" data-dfp-number="1"></div>
			</div>
		</div>

		<footer class="page-footer" role="contentinfo" itemscope="" itemtype="http://schema.org/WPFooter"><!-- includes/footer.html --><div class="container" itemscope="" itemtype="http://schema.org/WPFooter">
	<section class="footer__section footer__section--1">
		<div class="col col--9">
			<a href="http://www.ad.nl/" data-gtm="footer/logo">
				<div class="identity">
					<div class="identity__image">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

					</div>
				</div>
			</a>
			<form class="form fjs-newsletter" method="post" action="http://www.ad.nl/nieuwsbrief/inschrijven">
				<div class="form__group">
					<label class="label-input" for="newsletter-email">Blijf iedere dag op de hoogte van het belangrijkste nieuws</label>
					<input class="input" type="email" name="email" id="newsletter-email" placeholder="Vul je e-mailadres in" value="" />
					<button type="submit" class="button" data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
				</div>
			</form>
		</div>
		<div class="col col--3 omega">
			<div class="footer-social">
				<h4 class="footer-social__title">Volg ons</h4>
				<ul class="footer-social-links">
					<li class="footer-social-links__item">
						<a href="https://twitter.com/adnl" class="footer-social-links__link" target="_blank" data-gtm="footer/volg_ons/twitter">
							<svg xmlns="http://www.w3.org/2000/svg" width="52" height="52" viewBox="0 0 64 64" class="icons"><title>Twitter</title><path d="M57.3 16.3c-1.9.8-3.9 1.4-6 1.6 2.1-1.3 3.8-3.3 4.6-5.7-2 1.2-4.2 2.1-6.6 2.5-1.9-2-4.6-3.3-7.6-3.3-5.7 0-10.4 4.6-10.4 10.4 0 .8.1 1.6.3 2.4-8.6-.4-16.3-4.6-21.4-10.8-.9 1.5-1.4 3.3-1.4 5.2 0 3.6 1.4 6.8 4.2 8.6-1.7-.1-3.2-.5-5.1-1.3v.1c0 5 4 9.2 8.8 10.2-.9.2-1.6.4-2.5.4-.7 0-1.2-.1-1.8-.2 1.3 4.1 5.2 7.1 9.8 7.2C18.5 46.4 14 48 9.1 48c-.8 0-1.7 0-2.5-.1 4.6 2.9 10.1 4.7 15.9 4.7C41.6 52.6 52 36.8 52 23.1v-1.3c2.2-1.6 3.9-3.4 5.3-5.5"></path>T</svg>

							<span class="footer-social-links__text">Twitter</span>
						</a>
					</li>
					<li class="footer-social-links__item">
						<a href="https://www.facebook.com/AD.NL" class="footer-social-links__link" target="_blank" data-gtm="footer/volg_ons/facebook">
							<svg xmlns="http://www.w3.org/2000/svg" width="52" height="52" viewBox="0 0 64 64" class="icons"><title>Facebook</title><path d="M40.6 16.2h4.1V8h-8.8c-5.3 0-9.7 4.3-9.7 9.7v4.9h-6.9v8.2h6.9V56H37V30.8h7.7v-8.2H37v-2.7c0-2.1 1.6-3.7 3.6-3.7z"></path>F</svg>

							<span class="footer-social-links__text">Facebook</span>
						</a>
					</li>
					<li class="footer-social-links__item">
						<a href="https://instagram.com/ad_nl/" class="footer-social-links__link" target="_blank" data-gtm="footer/volg_ons/instagram">
							<svg xmlns="http://www.w3.org/2000/svg" width="52" height="52" viewBox="0 0 64 64" class="icons"><title>Instagram</title><path d="M42 31.5c0 5.5-4.5 10-10 10s-10-4.5-10-10c0-1.2.2-2.4.7-3.5H10.4v14.9c0 6 4.8 10.8 10.8 10.8h21.6c6 0 10.8-4.8 10.8-10.8v-15H41.3c.4 1.1.7 2.3.7 3.6z"></path><circle cx="32" cy="31.5" r="6"></circle><path d="M42.8 10.4h-21v11.2h-2.4v-11c-.8.1-1.6.4-2.4.7v10.4h-2.4v-9c-2.6 2-4.3 5.1-4.3 8.6v3.2H25c1.8-1.8 4.3-2.9 7-2.9s5.2 1.1 7 2.9h14.5v-3.2c.1-6-4.8-10.9-10.7-10.9zm4.8 10.2c0 .7-.5 1.2-1.2 1.2h-3.6c-.7 0-1.2-.5-1.2-1.2V17c0-.7.5-1.2 1.2-1.2h3.6c.7 0 1.2.5 1.2 1.2v3.6z"></path>Instagram</svg>

							<span class="footer-social-links__text">Instagram</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</section>
	<section class="footer__section footer__section--2">
		<div class="news-tip">
			<div class="news-tip__icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="82" height="72" viewBox="0 0 64 64" class="icons"><title>Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"></path></svg>
			</div>
			<div class="news-tip__content">
				<h4 class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</h4>
				<a href="mailto:internet@ad.nl?subject=Nieuwstip" class="cta" target="_self">
					<span>Tip de redactie</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"></path>»</svg>

				</a>
			</div>
		</div>
	</section>
	<section class="footer__section footer__section--3">
		<nav class="footer-menu">
			<ul class="footer-menu__list">
				<li class="footer-menu__list-item">
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide" />
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer-menu__label" for="trigger-algemeen">Algemeen</label>
						</h4>
						<ul class="menu-list toggle-mobile__hide">
							<li class="menu-list__item" itemprop="name">
								<a href="http://www.ad.nl/redactie/colofon?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link" target="_self" itemprop="url" data-gtm="footer/algemeen/Colofon">Colofon</a>
							</li>
							<li class="menu-list__item" itemprop="name">
								<a href="http://www.ad.nl/integratie/auteursrecht?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link" target="_self" itemprop="url" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
							</li>
							<li class="menu-list__item" itemprop="name">
								<a href="http://www.ad.nl/integratie/gebruiksvoorwaarden?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden" class="menu-list__link" target="_self" itemprop="url" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
							</li>
							<li class="menu-list__item" itemprop="name">
								<a href="http://www.persgroep.nl/privacy?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link" target="_blank" itemprop="url" data-gtm="footer/algemeen/Privacy">Privacy</a>
							</li>
							<li class="menu-list__item" itemprop="name">
								<a href="http://www.persgroep.nl/vacatures?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link" target="_blank" itemprop="url" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="footer-menu__list-item">
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide" />
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer-menu__label" for="trigger-service">Service</label>
						</h4>
						<ul class="menu-list toggle-mobile__hide">
							<li class="menu-list__item" itemprop="name">
								<a href="http://ad.nl/service?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link" target="_blank" itemprop="url" data-gtm="footer/service/Klantenservice">Klantenservice</a>
							</li>
							<li class="menu-list__item" itemprop="name">
								<a href="http://ad.nl/service/bezorging/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link" target="_blank" itemprop="url" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
							</li>
							<li class="menu-list__item" itemprop="name">
								<a href="https://myaccount.ad.nl/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=myaccount" class="menu-list__link" target="_blank" itemprop="url" data-gtm="footer/service/Mijn account">Mijn account</a>
							</li>
							<li class="menu-list__item" itemprop="name">
								<a href="http://www.ad.nl/service/vakantie-service?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link" target="_blank" itemprop="url" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
							</li>
							<li class="menu-list__item" itemprop="name">
								<a href="http://www.persgroepadvertising.nl/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=adverteren" class="menu-list__link" target="_blank" itemprop="url" data-gtm="footer/service/Adverteren">Adverteren</a>
							</li>
							<li class="menu-list__item" itemprop="name">
								<a href="http://www.persgroeplosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?pag=pve_kranten_verkopen.jsp&amp;utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link" target="_blank" itemprop="url" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="footer-menu__list-item">
					<input type="checkbox" id="trigger-meer_ad" name="toggle-footer-menu" class="toggle-mobile trigger--hide" />
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer-menu__label" for="trigger-meer_ad">Meer AD</label>
						</h4>
						<ul class="menu-list toggle-mobile__hide">
							<li class="menu-list__item" itemprop="name">
								<a href="https://abonnement.ad.nl/?otag=KbakPe&amp;utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=abonneren" class="menu-list__link" target="_blank" itemprop="url" data-gtm="footer/meer_ad/Abonnee worden">Abonnee worden</a>
							</li>
							<li class="menu-list__item" itemprop="name">
								<a href="http://krant.ad.nl/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=digitalekrant" class="menu-list__link" target="_blank" itemprop="url" data-gtm="footer/meer_ad/Digitale krant">Digitale krant</a>
							</li>
							<li class="menu-list__item" itemprop="name">
								<a href="http://www.ad.nl/nieuwsbrieven?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link" target="_blank" itemprop="url" data-gtm="footer/meer_ad/Nieuwsbrieven">Nieuwsbrieven</a>
							</li>
							<li class="menu-list__item" itemprop="name">
								<a href="http://webwinkel.ad.nl/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=webwinkel" class="menu-list__link" target="_blank" itemprop="url" data-gtm="footer/meer_ad/Webwinkel">Webwinkel</a>
							</li>
							<li class="menu-list__item" itemprop="name">
								<a href="http://www.adwijnclub.nl/pages?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=wijnclub" class="menu-list__link" target="_blank" itemprop="url" data-gtm="footer/meer_ad/Wijnclub">Wijnclub</a>
							</li>
							<li class="menu-list__item" itemprop="name">
								<a href="http://www.ad.nl/rss/overzicht/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link" target="_blank" itemprop="url" data-gtm="footer/meer_ad/RSS">RSS</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="footer-menu__list-item last">
					<h4 class="footer-menu__title">
						AD Apps
					</h4>
					<ul class="menu-list">
						<li class="menu-list__item">
							<a class="menu-list__link menu-list__link--appstore button" target="_blank" data-gtm="footer/ad_apps/Download nu in de App Store" href="https://itunes.apple.com/nl/app/ad.nl-mobile/id411536869?mt=8">
								<!-- htmllint tag-name-lowercase="false"  --><svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="-202 390.9 190 60" class="icons"><g id="apple-app-store"><g id="Android"><path d="M48.4 417l-6.2-3.4-18.6-10.1-2-1.1c-.4-.2-.9-.3-1.4-.3l-.1-.1-.4.1c-1 .2-1.7 1.1-1.7 2.5v28.6c0 1.4.7 2.5 1.8 2.6h.3c.4 0 1-.2 1.4-.5l20.6-11.2 6.2-3.4c.6-.3 1.2-1 1.2-1.8.2-.7 0-1.3-1.1-1.9zm-29 16.1v-28.5c0-.2 0-.4.1-.6l13.4 12.6 2.2 2.2-15.6 14.8c-.1-.2-.1-.4-.1-.5zm20.7-19.3l-4 4-13.5-13.5 17.5 9.5zm-4 5.9l4 4-17.3 9.4 13.3-13.4zm11.6-.4l-6.6 3.6-2.1-2.1-2.1-2.1 4.3-4.3 6.5 3.6c.4.2.6.4.6.6s-.3.5-.6.7zM71.1 407.1c-.9.9-1.9 1.3-3.2 1.3s-2.4-.4-3.2-1.3c-.9-.9-1.3-2-1.3-3.3s.4-2.4 1.3-3.3c.9-.9 1.9-1.3 3.2-1.3s2.4.4 3.2 1.3c.9.9 1.3 2 1.3 3.3s-.5 2.4-1.3 3.3zm-5.7-.8c.7.7 1.5 1 2.4 1s1.7-.3 2.4-1 1-1.5 1-2.5-.3-1.9-1-2.5c-.7-.7-1.5-1-2.4-1s-1.7.3-2.4 1-1 1.5-1 2.5c.1 1 .4 1.9 1 2.5zM74 408.2v-8.8h1.4l4.3 6.9v-6.9h1.1v8.8h-1.2l-4.5-7.2v7.2H74zM85.8 408.2h-1.1v-7.7h-2.5v-1.1h6.1v1.1h-2.5v7.7zM89.7 408.2v-8.8h2.7c1.4 0 2.4.4 3.3 1.2.8.8 1.2 1.9 1.2 3.2 0 1.3-.4 2.4-1.2 3.2-.8.8-1.9 1.2-3.3 1.2h-2.7zm1.1-1.1h1.6c1 0 1.8-.3 2.4-.9s.9-1.4.9-2.5c0-1-.3-1.9-.9-2.4-.6-.6-1.4-.9-2.4-.9h-1.6v6.7zM103.6 400.5h-4v2.8h3.6v1.1h-3.6v2.8h4v1.1h-5.2v-8.8h5.2v1zM111.9 399.4l-3.3 3.8 3.5 4.9h-1.4l-2.9-4.1-1.4 1.6v2.6h-1.1v-8.8h1.1v4.6h.1l3.9-4.6h1.5zM116.3 408.2v-8.8h1.1v3.8h4.4v-3.8h1.1v8.8h-1.1v-4h-4.4v4h-1.1zM130.2 400.5h-4v2.8h3.6v1.1h-3.7v2.8h4v1.1h-5.2v-8.8h5.2l.1 1zM134.9 408.2h-1.1v-7.7h-2.5v-1.1h6.1v1.1h-2.5v7.7zM148.9 407.1c-.9.9-1.9 1.3-3.2 1.3s-2.4-.4-3.2-1.3c-.9-.9-1.3-2-1.3-3.3s.4-2.4 1.3-3.3c.9-.9 1.9-1.3 3.2-1.3 1.3 0 2.4.4 3.2 1.3.9.9 1.3 2 1.3 3.3s-.4 2.4-1.3 3.3zm-5.6-.8c.7.7 1.5 1 2.4 1 .9 0 1.7-.3 2.4-1s1-1.5 1-2.5-.3-1.9-1-2.5c-.7-.7-1.5-1-2.4-1-.9 0-1.7.3-2.4 1s-1 1.5-1 2.5.3 1.9 1 2.5zM152.9 408.2h-1.1v-8.8h3c.7 0 1.4.2 1.9.7s.8 1.1.8 1.9-.3 1.4-.8 1.9-1.2.7-1.9.7h-1.9v3.6zm0-4.7h1.9c.5 0 .9-.2 1.1-.5.3-.3.4-.7.4-1.1s-.1-.7-.4-1.1c-.3-.3-.7-.5-1.1-.5h-1.9v3.2zM103.2 420.3c-3.5 0-6.3 2.6-6.3 6.3 0 3.6 2.8 6.3 6.3 6.3s6.3-2.7 6.3-6.3c0-3.7-2.9-6.3-6.3-6.3zm0 10c-1.9 0-3.5-1.6-3.5-3.8 0-2.3 1.6-3.8 3.5-3.8s3.5 1.5 3.5 3.8-1.6 3.8-3.5 3.8zm-13.7-10c-3.5 0-6.3 2.6-6.3 6.3 0 3.6 2.8 6.3 6.3 6.3s6.3-2.7 6.3-6.3c0-3.7-2.9-6.3-6.3-6.3zm0 10c-1.9 0-3.5-1.6-3.5-3.8 0-2.3 1.6-3.8 3.5-3.8s3.5 1.5 3.5 3.8-1.6 3.8-3.5 3.8zm-16.3-8.1v2.7h6.4c-.2 1.5-.7 2.6-1.4 3.3-.9.9-2.4 1.9-4.9 1.9-3.9 0-7-3.2-7-7.1s3.1-7.1 7-7.1c2.1 0 3.7.8 4.8 1.9l1.9-1.9c-1.6-1.5-3.7-2.7-6.7-2.7-5.4 0-9.9 4.4-9.9 9.7 0 5.4 4.5 9.7 9.9 9.7 2.9 0 5.1-.9 6.8-2.7 1.8-1.8 2.3-4.2 2.3-6.2 0-.6 0-1.2-.1-1.7h-9.1v.2zm66.7 2.1c-.5-1.4-2.1-4-5.4-4-3.2 0-5.9 2.5-5.9 6.3 0 3.5 2.7 6.3 6.2 6.3 2.9 0 4.5-1.8 5.2-2.8l-2.1-1.4c-.7 1-1.7 1.7-3.1 1.7-1.4 0-2.4-.6-3-1.9l8.4-3.5-.3-.7zm-8.6 2c-.1-2.4 1.9-3.7 3.3-3.7 1.1 0 2 .5 2.3 1.3l-5.6 2.4zm-6.8 6.1h2.8V414h-2.8v18.4zm-4.5-10.7c-.7-.7-1.9-1.4-3.4-1.4-3.1 0-6 2.8-6 6.3s2.9 6.2 6 6.2c1.5 0 2.7-.7 3.3-1.4h.1v.9c0 2.4-1.3 3.7-3.3 3.7-1.7 0-2.7-1.2-3.2-2.2l-2.4 1c.7 1.7 2.5 3.7 5.5 3.7 3.2 0 6-1.9 6-6.5v-11.2H120v.9zm-3.1 8.6c-1.9 0-3.5-1.6-3.5-3.8 0-2.2 1.6-3.8 3.5-3.8s3.3 1.6 3.3 3.8c0 2.2-1.5 3.8-3.3 3.8zm35.8-16.3h-6.6v18.4h2.7v-7h3.8c3 0 6-2.2 6-5.7s-2.8-5.7-5.9-5.7zm.1 8.9h-3.9v-6.3h3.9c2.1 0 3.2 1.7 3.2 3.2 0 1.3-1.1 3.1-3.2 3.1zm17-2.7c-2 0-4 .9-4.9 2.8l2.4 1c.5-1 1.5-1.3 2.5-1.3 1.4 0 2.9.9 2.9 2.4v.2c-.5-.3-1.6-.7-2.9-.7-2.6 0-5.3 1.4-5.3 4.1 0 2.5 2.2 4 4.6 4 1.8 0 2.9-.8 3.5-1.8h.1v1.4h2.7v-7.1c0-3.1-2.5-5-5.6-5zm-.3 10.1c-.9 0-2.2-.4-2.2-1.6 0-1.4 1.6-2 2.9-2 1.2 0 1.8.3 2.5.6-.2 1.8-1.6 3-3.2 3zm15.5-9.7l-3.1 8h-.1l-3.3-8h-3l4.9 11.2-2.8 6.2h2.9l7.6-17.4H185zm-24.7 11.8h2.7V414h-2.7v18.4z"></path></g></g><g id="app-store"><defs><path id="APP_STORE_APPLE_SVGID_1" d="M-192 402h28.3v33.8H-192z"></path></defs><clipPath id="APP_STORE_APPLE_SVGID_2"><use xlink:href="#APP_STORE_APPLE_SVGID_1" overflow="visible"></use></clipPath><path class="st0" d="M-169.4 420.6c-.9-4.6 3.5-7.3 3.5-7.3s-1.7-2.5-4.6-3-4.3.2-5.7.8c-1.4.6-2.1.6-2.1.6-2.1 0-3.6-2.2-7.5-1.2-2.7.7-5.5 3.8-6 7.6s.6 8.5 2.7 12.2c2.1 3.7 4.3 5.1 5.9 5.1 1.5.1 3-1.1 4.9-1.3s3 .7 4.8 1.2c1.8.5 2.5 0 4.6-1.8 2.1-1.8 4-6.9 4-6.9s-3.6-1.5-4.5-6z"></path><path d="M-173.4 407.3c2.1-2.1 1.3-5.3 1.3-5.3s-2.8.5-4.7 2.5c-1.9 2-1.6 5.1-1.6 5.1s2.9-.4 5-2.3z"></path><g><path d="M-141.4 427.3l-1.7 5.4h-3.6l6.1-19.2h4.5l6.2 19.2h-3.8l-1.6-5.4h-6.1zm5.5-2.7l-1.5-4.7c-.4-1.2-.7-2.5-1-3.6h-.1c-.3 1.1-.6 2.4-.9 3.6l-1.5 4.7h5zM-127.5 423.5c0-1.8-.1-3.3-.1-4.6h3.1l.2 2.1h.1c1-1.6 2.6-2.4 4.8-2.4 3.2 0 5.8 2.7 5.8 7.1 0 5-3.2 7.4-6.3 7.4-1.7 0-3.2-.7-3.9-1.8h-.1v7h-3.5l-.1-14.8zm3.5 3.4c0 .3 0 .7.1 1 .3 1.4 1.6 2.4 3.1 2.4 2.2 0 3.5-1.8 3.5-4.6 0-2.4-1.2-4.4-3.4-4.4-1.5 0-2.8 1.1-3.1 2.6-.1.3-.1.6-.1.9l-.1 2.1zM-110.2 423.5c0-1.8-.1-3.3-.1-4.6h3.1l.2 2.1h.1c1-1.6 2.6-2.4 4.8-2.4 3.2 0 5.8 2.7 5.8 7.1 0 5-3.2 7.4-6.3 7.4-1.7 0-3.2-.7-3.9-1.8h-.1v7h-3.5l-.1-14.8zm3.5 3.4c0 .3 0 .7.1 1 .3 1.4 1.6 2.4 3.1 2.4 2.2 0 3.5-1.8 3.5-4.6 0-2.4-1.2-4.4-3.4-4.4-1.5 0-2.8 1.1-3.1 2.6-.1.3-.1.6-.1.9l-.1 2.1zM-87.6 428.9c1.1.7 2.8 1.2 4.6 1.2 2.2 0 3.5-1.1 3.5-2.6s-1-2.3-3.4-3.2c-3.2-1.1-5.2-2.8-5.2-5.6 0-3.1 2.6-5.5 6.8-5.5 2.1 0 3.6.5 4.6 1l-.9 2.8c-.7-.4-2-.9-3.8-.9-2.2 0-3.2 1.2-3.2 2.3 0 1.5 1.1 2.2 3.7 3.2 3.3 1.3 5 2.9 5 5.7 0 3.1-2.3 5.7-7.3 5.7-2 0-4.1-.6-5.2-1.2l.8-2.9zM-68.7 414.9v4h3.3v2.6h-3.3v6.1c0 1.7.5 2.6 1.8 2.6.6 0 1.1-.1 1.4-.2l.1 2.7c-.5.2-1.4.3-2.5.3-1.3 0-2.4-.4-3-1.1-.7-.8-1.1-2-1.1-3.9v-6.5h-2v-2.6h2v-3.1l3.3-.9zM-50 425.6c0 5.1-3.6 7.4-7.1 7.4-3.9 0-6.9-2.7-6.9-7.1 0-4.6 3-7.3 7.2-7.3 4-.1 6.8 2.8 6.8 7zm-10.5.2c0 2.7 1.3 4.7 3.4 4.7 2 0 3.4-2 3.4-4.8 0-2.2-1-4.6-3.4-4.6s-3.4 2.4-3.4 4.7zM-47.2 423.3c0-1.9 0-3.2-.1-4.5h3l.1 2.6h.1c.7-2 2.3-3 3.8-3 .3 0 .5 0 .8.1v3.3c-.3-.1-.6-.1-1-.1-1.7 0-2.8 1.1-3.1 2.6-.1.3-.1.7-.1 1.1v7.2h-3.5v-9.3zM-34.5 426.8c.1 2.5 2 3.6 4.3 3.6 1.6 0 2.8-.2 3.8-.6l.5 2.4c-1.2.5-2.8.9-4.8.9-4.5 0-7.1-2.8-7.1-7 0-3.8 2.3-7.5 6.8-7.5s6 3.7 6 6.7c0 .7-.1 1.2-.1 1.5h-9.4zm6-2.5c0-1.3-.5-3.4-2.9-3.4-2.2 0-3.1 2-3.2 3.4h6.1z"></path></g><g><path d="M-143.7 408.2l-2.9-8.8h1.2l1.4 4.3c.4 1.2.7 2.2.9 3.3.2-1 .6-2.1 1-3.3l1.5-4.3h1.2l-3.1 8.8h-1.2zM-136.7 405.3c0 1.5 1 2.2 2.2 2.2.8 0 1.3-.1 1.7-.3l.2.8c-.4.2-1.1.4-2.1.4-1.9 0-3.1-1.3-3.1-3.2s1.1-3.4 3-3.4c2.1 0 2.6 1.8 2.6 3v.5h-4.5zm3.4-.8c0-.7-.3-1.9-1.6-1.9-1.2 0-1.7 1.1-1.8 1.9h3.4zM-129.2 403.9c0-.7 0-1.4-.1-2h1v1.2h.1c.3-.8 1-1.4 1.7-1.4h.3v1.1h-.4c-.8 0-1.4.6-1.5 1.5 0 .2-.1.3-.1.5v3.4h-1.1v-4.3zM-122.2 404.8c.2-.2.4-.5.6-.7l1.8-2.2h1.4l-2.4 2.6 2.8 3.7h-1.4l-2.2-3-.6.6v2.4h-1.1V399h1.1v5.8zM-115.4 403.9c0-.7 0-1.4-.1-2h1v1.2h.1c.3-.8 1-1.4 1.7-1.4h.3v1.1h-.4c-.8 0-1.4.6-1.5 1.5 0 .2-.1.3-.1.5v3.4h-1.1v-4.3zM-108.3 400.2c0 .4-.3.7-.7.7-.4 0-.7-.3-.7-.7 0-.4.3-.7.7-.7.4 0 .7.3.7.7zm-1.3 8v-6.3h1.1v6.3h-1.1zM-106.5 410.1c.5 0 1-.2 1.2-.5.3-.4.4-.9.4-2.4v-5.3h1.1v5.7c0 1.2-.2 2-.8 2.6-.5.5-1.3.7-2 .7l.1-.8zm3-9.9c0 .4-.3.7-.7.7-.4 0-.7-.3-.7-.7 0-.4.3-.7.7-.7.4 0 .7.3.7.7zM-94.8 401.9c0 .5-.1 1-.1 1.7v3.7c0 1.4-.3 2.3-.9 2.9-.6.6-1.5.8-2.3.8-.8 0-1.6-.2-2.1-.5l.3-.9c.4.3 1.1.5 1.8.5 1.2 0 2-.6 2-2.2v-.7c-.4.6-1 1.1-2 1.1-1.6 0-2.7-1.3-2.7-3.1 0-2.1 1.4-3.3 2.8-3.3 1.1 0 1.7.6 2 1.1l.1-.9h1.1zm-1.2 2.5c0-.2 0-.4-.1-.5-.2-.7-.8-1.2-1.6-1.2-1.1 0-1.9.9-1.9 2.4 0 1.2.6 2.3 1.9 2.3.7 0 1.3-.4 1.6-1.2.1-.2.1-.4.1-.6v-1.2zM-91.4 408.2c0-.4.1-1.1.1-1.6V399h1.1v4c.4-.7 1.1-1.2 2.1-1.2 1.6 0 2.7 1.3 2.7 3.2 0 2.2-1.4 3.4-2.8 3.4-.9 0-1.6-.4-2.1-1.2l-.1 1h-1zm1.1-2.5c0 .1 0 .3.1.4.2.8.9 1.3 1.7 1.3 1.2 0 1.9-1 1.9-2.4 0-1.3-.6-2.3-1.9-2.3-.8 0-1.5.5-1.7 1.4 0 .1-.1.3-.1.5v1.1zM-78.9 408.2l-.1-.8c-.4.5-1 .9-1.9.9-1.3 0-1.9-.9-1.9-1.8 0-1.5 1.4-2.4 3.8-2.3v-.1c0-.5-.1-1.5-1.4-1.5-.6 0-1.2.2-1.6.5l-.3-.8c.5-.3 1.3-.6 2.1-.6 1.9 0 2.4 1.3 2.4 2.6v2.4c0 .5 0 1.1.1 1.5h-1.2zm-.2-3.2c-1.2 0-2.7.2-2.7 1.4 0 .7.5 1.1 1.1 1.1.8 0 1.3-.5 1.5-1.1 0-.1.1-.2.1-.4v-1zM-71.1 408.2l-.1-.8c-.4.5-1 .9-1.9.9-1.3 0-1.9-.9-1.9-1.8 0-1.5 1.4-2.4 3.8-2.3v-.1c0-.5-.1-1.5-1.4-1.5-.6 0-1.2.2-1.6.5l-.3-.8c.5-.3 1.3-.6 2.1-.6 1.9 0 2.4 1.3 2.4 2.6v2.4c0 .5 0 1.1.1 1.5h-1.2zm-.2-3.2c-1.2 0-2.7.2-2.7 1.4 0 .7.5 1.1 1.1 1.1.8 0 1.3-.5 1.5-1.1 0-.1.1-.2.1-.4v-1zM-66.7 403.9c0-.7 0-1.4-.1-2h1v1.2h.1c.3-.8 1-1.4 1.7-1.4h.3v1.1h-.4c-.8 0-1.4.6-1.5 1.5 0 .2-.1.3-.1.5v3.4h-1.1v-4.3zM-55.3 400.2c0 .4-.3.7-.7.7-.4 0-.7-.3-.7-.7 0-.4.3-.7.7-.7.4 0 .7.3.7.7zm-1.3 8v-6.3h1.1v6.3h-1.1zM-52 403.7c0-.6 0-1.2-.1-1.7h1l.1 1c.3-.6 1-1.2 2.1-1.2.9 0 2.2.5 2.2 2.7v3.8h-1.1v-3.6c0-1-.4-1.9-1.5-1.9-.8 0-1.3.5-1.5 1.2-.1.1-.1.3-.1.5v3.8H-52v-4.6zM-33.4 399v7.6c0 .6 0 1.2.1 1.6h-1l-.1-1.1c-.4.7-1.1 1.2-2.1 1.2-1.5 0-2.7-1.3-2.7-3.2 0-2.1 1.3-3.4 2.8-3.4 1 0 1.6.5 1.9 1V399h1.1zm-1.2 5.5c0-.1 0-.3-.1-.5-.2-.7-.8-1.3-1.7-1.3-1.2 0-1.9 1-1.9 2.4 0 1.3.6 2.3 1.9 2.3.8 0 1.5-.5 1.7-1.4 0-.2.1-.3.1-.5v-1zM-29.3 405.3c0 1.5 1 2.2 2.2 2.2.8 0 1.3-.1 1.7-.3l.2.8c-.4.2-1.1.4-2.1.4-1.9 0-3.1-1.3-3.1-3.2s1.1-3.4 3-3.4c2.1 0 2.6 1.8 2.6 3v.5h-4.5zm3.3-.8c0-.7-.3-1.9-1.6-1.9-1.2 0-1.7 1.1-1.8 1.9h3.4z"></path></g></g></svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a class="menu-list__link menu-list__link--appstore button" target="_blank" data-gtm="footer/ad_apps/Download nu in Google Play" href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilead">
								<!-- htmllint tag-name-lowercase="false"  --><svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="8 390.9 190 60" class="icons"><g id="google-play"><g id="Android"><path d="M48.4 417l-6.2-3.4-18.6-10.1-2-1.1c-.4-.2-.9-.3-1.4-.3l-.1-.1-.4.1c-1 .2-1.7 1.1-1.7 2.5v28.6c0 1.4.7 2.5 1.8 2.6h.3c.4 0 1-.2 1.4-.5l20.6-11.2 6.2-3.4c.6-.3 1.2-1 1.2-1.8.2-.7 0-1.3-1.1-1.9zm-29 16.1v-28.5c0-.2 0-.4.1-.6l13.4 12.6 2.2 2.2-15.6 14.8c-.1-.2-.1-.4-.1-.5zm20.7-19.3l-4 4-13.5-13.5 17.5 9.5zm-4 5.9l4 4-17.3 9.4 13.3-13.4zm11.6-.4l-6.6 3.6-2.1-2.1-2.1-2.1 4.3-4.3 6.5 3.6c.4.2.6.4.6.6s-.3.5-.6.7zM71.1 407.1c-.9.9-1.9 1.3-3.2 1.3s-2.4-.4-3.2-1.3c-.9-.9-1.3-2-1.3-3.3s.4-2.4 1.3-3.3c.9-.9 1.9-1.3 3.2-1.3s2.4.4 3.2 1.3c.9.9 1.3 2 1.3 3.3s-.5 2.4-1.3 3.3zm-5.7-.8c.7.7 1.5 1 2.4 1s1.7-.3 2.4-1 1-1.5 1-2.5-.3-1.9-1-2.5c-.7-.7-1.5-1-2.4-1s-1.7.3-2.4 1-1 1.5-1 2.5c.1 1 .4 1.9 1 2.5zM74 408.2v-8.8h1.4l4.3 6.9v-6.9h1.1v8.8h-1.2l-4.5-7.2v7.2H74zM85.8 408.2h-1.1v-7.7h-2.5v-1.1h6.1v1.1h-2.5v7.7zM89.7 408.2v-8.8h2.7c1.4 0 2.4.4 3.3 1.2.8.8 1.2 1.9 1.2 3.2 0 1.3-.4 2.4-1.2 3.2-.8.8-1.9 1.2-3.3 1.2h-2.7zm1.1-1.1h1.6c1 0 1.8-.3 2.4-.9s.9-1.4.9-2.5c0-1-.3-1.9-.9-2.4-.6-.6-1.4-.9-2.4-.9h-1.6v6.7zM103.6 400.5h-4v2.8h3.6v1.1h-3.6v2.8h4v1.1h-5.2v-8.8h5.2v1zM111.9 399.4l-3.3 3.8 3.5 4.9h-1.4l-2.9-4.1-1.4 1.6v2.6h-1.1v-8.8h1.1v4.6h.1l3.9-4.6h1.5zM116.3 408.2v-8.8h1.1v3.8h4.4v-3.8h1.1v8.8h-1.1v-4h-4.4v4h-1.1zM130.2 400.5h-4v2.8h3.6v1.1h-3.7v2.8h4v1.1h-5.2v-8.8h5.2l.1 1zM134.9 408.2h-1.1v-7.7h-2.5v-1.1h6.1v1.1h-2.5v7.7zM148.9 407.1c-.9.9-1.9 1.3-3.2 1.3s-2.4-.4-3.2-1.3c-.9-.9-1.3-2-1.3-3.3s.4-2.4 1.3-3.3c.9-.9 1.9-1.3 3.2-1.3 1.3 0 2.4.4 3.2 1.3.9.9 1.3 2 1.3 3.3s-.4 2.4-1.3 3.3zm-5.6-.8c.7.7 1.5 1 2.4 1 .9 0 1.7-.3 2.4-1s1-1.5 1-2.5-.3-1.9-1-2.5c-.7-.7-1.5-1-2.4-1-.9 0-1.7.3-2.4 1s-1 1.5-1 2.5.3 1.9 1 2.5zM152.9 408.2h-1.1v-8.8h3c.7 0 1.4.2 1.9.7s.8 1.1.8 1.9-.3 1.4-.8 1.9-1.2.7-1.9.7h-1.9v3.6zm0-4.7h1.9c.5 0 .9-.2 1.1-.5.3-.3.4-.7.4-1.1s-.1-.7-.4-1.1c-.3-.3-.7-.5-1.1-.5h-1.9v3.2zM103.2 420.3c-3.5 0-6.3 2.6-6.3 6.3 0 3.6 2.8 6.3 6.3 6.3s6.3-2.7 6.3-6.3c0-3.7-2.9-6.3-6.3-6.3zm0 10c-1.9 0-3.5-1.6-3.5-3.8 0-2.3 1.6-3.8 3.5-3.8s3.5 1.5 3.5 3.8-1.6 3.8-3.5 3.8zm-13.7-10c-3.5 0-6.3 2.6-6.3 6.3 0 3.6 2.8 6.3 6.3 6.3s6.3-2.7 6.3-6.3c0-3.7-2.9-6.3-6.3-6.3zm0 10c-1.9 0-3.5-1.6-3.5-3.8 0-2.3 1.6-3.8 3.5-3.8s3.5 1.5 3.5 3.8-1.6 3.8-3.5 3.8zm-16.3-8.1v2.7h6.4c-.2 1.5-.7 2.6-1.4 3.3-.9.9-2.4 1.9-4.9 1.9-3.9 0-7-3.2-7-7.1s3.1-7.1 7-7.1c2.1 0 3.7.8 4.8 1.9l1.9-1.9c-1.6-1.5-3.7-2.7-6.7-2.7-5.4 0-9.9 4.4-9.9 9.7 0 5.4 4.5 9.7 9.9 9.7 2.9 0 5.1-.9 6.8-2.7 1.8-1.8 2.3-4.2 2.3-6.2 0-.6 0-1.2-.1-1.7h-9.1v.2zm66.7 2.1c-.5-1.4-2.1-4-5.4-4-3.2 0-5.9 2.5-5.9 6.3 0 3.5 2.7 6.3 6.2 6.3 2.9 0 4.5-1.8 5.2-2.8l-2.1-1.4c-.7 1-1.7 1.7-3.1 1.7-1.4 0-2.4-.6-3-1.9l8.4-3.5-.3-.7zm-8.6 2c-.1-2.4 1.9-3.7 3.3-3.7 1.1 0 2 .5 2.3 1.3l-5.6 2.4zm-6.8 6.1h2.8V414h-2.8v18.4zm-4.5-10.7c-.7-.7-1.9-1.4-3.4-1.4-3.1 0-6 2.8-6 6.3s2.9 6.2 6 6.2c1.5 0 2.7-.7 3.3-1.4h.1v.9c0 2.4-1.3 3.7-3.3 3.7-1.7 0-2.7-1.2-3.2-2.2l-2.4 1c.7 1.7 2.5 3.7 5.5 3.7 3.2 0 6-1.9 6-6.5v-11.2H120v.9zm-3.1 8.6c-1.9 0-3.5-1.6-3.5-3.8 0-2.2 1.6-3.8 3.5-3.8s3.3 1.6 3.3 3.8c0 2.2-1.5 3.8-3.3 3.8zm35.8-16.3h-6.6v18.4h2.7v-7h3.8c3 0 6-2.2 6-5.7s-2.8-5.7-5.9-5.7zm.1 8.9h-3.9v-6.3h3.9c2.1 0 3.2 1.7 3.2 3.2 0 1.3-1.1 3.1-3.2 3.1zm17-2.7c-2 0-4 .9-4.9 2.8l2.4 1c.5-1 1.5-1.3 2.5-1.3 1.4 0 2.9.9 2.9 2.4v.2c-.5-.3-1.6-.7-2.9-.7-2.6 0-5.3 1.4-5.3 4.1 0 2.5 2.2 4 4.6 4 1.8 0 2.9-.8 3.5-1.8h.1v1.4h2.7v-7.1c0-3.1-2.5-5-5.6-5zm-.3 10.1c-.9 0-2.2-.4-2.2-1.6 0-1.4 1.6-2 2.9-2 1.2 0 1.8.3 2.5.6-.2 1.8-1.6 3-3.2 3zm15.5-9.7l-3.1 8h-.1l-3.3-8h-3l4.9 11.2-2.8 6.2h2.9l7.6-17.4H185zm-24.7 11.8h2.7V414h-2.7v18.4z"></path></g></g><g id="app-store"><defs><path id="APP_STORE_GOOGLE_SVGID_1_" d="M-192 402h28.3v33.8H-192z"></path></defs><clipPath id="APP_STORE_GOOGLE_SVGID_2_"><use xlink:href="#APP_STORE_GOOGLE_SVGID_1_" overflow="visible"></use></clipPath><path class="st0" d="M-169.4 420.6c-.9-4.6 3.5-7.3 3.5-7.3s-1.7-2.5-4.6-3-4.3.2-5.7.8c-1.4.6-2.1.6-2.1.6-2.1 0-3.6-2.2-7.5-1.2-2.7.7-5.5 3.8-6 7.6s.6 8.5 2.7 12.2c2.1 3.7 4.3 5.1 5.9 5.1 1.5.1 3-1.1 4.9-1.3s3 .7 4.8 1.2c1.8.5 2.5 0 4.6-1.8 2.1-1.8 4-6.9 4-6.9s-3.6-1.5-4.5-6z"></path><path d="M-173.4 407.3c2.1-2.1 1.3-5.3 1.3-5.3s-2.8.5-4.7 2.5c-1.9 2-1.6 5.1-1.6 5.1s2.9-.4 5-2.3z"></path><g><path d="M-141.4 427.3l-1.7 5.4h-3.6l6.1-19.2h4.5l6.2 19.2h-3.8l-1.6-5.4h-6.1zm5.5-2.7l-1.5-4.7c-.4-1.2-.7-2.5-1-3.6h-.1c-.3 1.1-.6 2.4-.9 3.6l-1.5 4.7h5zM-127.5 423.5c0-1.8-.1-3.3-.1-4.6h3.1l.2 2.1h.1c1-1.6 2.6-2.4 4.8-2.4 3.2 0 5.8 2.7 5.8 7.1 0 5-3.2 7.4-6.3 7.4-1.7 0-3.2-.7-3.9-1.8h-.1v7h-3.5l-.1-14.8zm3.5 3.4c0 .3 0 .7.1 1 .3 1.4 1.6 2.4 3.1 2.4 2.2 0 3.5-1.8 3.5-4.6 0-2.4-1.2-4.4-3.4-4.4-1.5 0-2.8 1.1-3.1 2.6-.1.3-.1.6-.1.9l-.1 2.1zM-110.2 423.5c0-1.8-.1-3.3-.1-4.6h3.1l.2 2.1h.1c1-1.6 2.6-2.4 4.8-2.4 3.2 0 5.8 2.7 5.8 7.1 0 5-3.2 7.4-6.3 7.4-1.7 0-3.2-.7-3.9-1.8h-.1v7h-3.5l-.1-14.8zm3.5 3.4c0 .3 0 .7.1 1 .3 1.4 1.6 2.4 3.1 2.4 2.2 0 3.5-1.8 3.5-4.6 0-2.4-1.2-4.4-3.4-4.4-1.5 0-2.8 1.1-3.1 2.6-.1.3-.1.6-.1.9l-.1 2.1zM-87.6 428.9c1.1.7 2.8 1.2 4.6 1.2 2.2 0 3.5-1.1 3.5-2.6s-1-2.3-3.4-3.2c-3.2-1.1-5.2-2.8-5.2-5.6 0-3.1 2.6-5.5 6.8-5.5 2.1 0 3.6.5 4.6 1l-.9 2.8c-.7-.4-2-.9-3.8-.9-2.2 0-3.2 1.2-3.2 2.3 0 1.5 1.1 2.2 3.7 3.2 3.3 1.3 5 2.9 5 5.7 0 3.1-2.3 5.7-7.3 5.7-2 0-4.1-.6-5.2-1.2l.8-2.9zM-68.7 414.9v4h3.3v2.6h-3.3v6.1c0 1.7.5 2.6 1.8 2.6.6 0 1.1-.1 1.4-.2l.1 2.7c-.5.2-1.4.3-2.5.3-1.3 0-2.4-.4-3-1.1-.7-.8-1.1-2-1.1-3.9v-6.5h-2v-2.6h2v-3.1l3.3-.9zM-50 425.6c0 5.1-3.6 7.4-7.1 7.4-3.9 0-6.9-2.7-6.9-7.1 0-4.6 3-7.3 7.2-7.3 4-.1 6.8 2.8 6.8 7zm-10.5.2c0 2.7 1.3 4.7 3.4 4.7 2 0 3.4-2 3.4-4.8 0-2.2-1-4.6-3.4-4.6s-3.4 2.4-3.4 4.7zM-47.2 423.3c0-1.9 0-3.2-.1-4.5h3l.1 2.6h.1c.7-2 2.3-3 3.8-3 .3 0 .5 0 .8.1v3.3c-.3-.1-.6-.1-1-.1-1.7 0-2.8 1.1-3.1 2.6-.1.3-.1.7-.1 1.1v7.2h-3.5v-9.3zM-34.5 426.8c.1 2.5 2 3.6 4.3 3.6 1.6 0 2.8-.2 3.8-.6l.5 2.4c-1.2.5-2.8.9-4.8.9-4.5 0-7.1-2.8-7.1-7 0-3.8 2.3-7.5 6.8-7.5s6 3.7 6 6.7c0 .7-.1 1.2-.1 1.5h-9.4zm6-2.5c0-1.3-.5-3.4-2.9-3.4-2.2 0-3.1 2-3.2 3.4h6.1z"></path></g><g><path d="M-142 403.8c-.4 1.1-.8 2.2-1 3.3-.2-1-.6-2.1-.9-3.3l-1.4-4.3h-1.2l2.9 8.8h1.2l3.1-8.8h-1.2l-1.5 4.3zM-134.8 401.8c-1.8 0-3 1.5-3 3.4s1.2 3.2 3.1 3.2c1 0 1.7-.2 2.1-.4l-.2-.8c-.4.2-.9.3-1.7.3-1.1 0-2.1-.6-2.2-2.2h4.4v-.5c.1-1.2-.5-3-2.5-3zm-1.9 2.7c.1-.8.6-1.9 1.8-1.9 1.3 0 1.6 1.1 1.6 1.9h-3.4zM-128.2 403.2l-.1-1.2h-1c0 .6.1 1.2.1 2v4.3h1.1v-3.4c0-.2 0-.4.1-.5.2-.9.7-1.5 1.5-1.5h.4v-1.1h-.3c-.8 0-1.5.5-1.8 1.4zM-118.4 401.9h-1.4l-1.8 2.2c-.2.2-.4.5-.6.7V399h-1.1v9.2h1.1v-2.4l.6-.6 2.2 3h1.4l-2.8-3.7 2.4-2.6zM-114.4 403.2l-.1-1.2h-1c0 .6.1 1.2.1 2v4.3h1.1v-3.4c0-.2 0-.4.1-.5.2-.9.7-1.5 1.5-1.5h.4v-1.1h-.3c-.8 0-1.5.5-1.8 1.4zM-109 399.5c-.4 0-.7.3-.7.7 0 .4.3.7.7.7.5 0 .7-.3.7-.7 0-.4-.3-.7-.7-.7zM-109.6 401.9h1.1v6.3h-1.1zM-104.8 407.2c0 1.5-.1 2-.4 2.4-.3.3-.7.4-1.2.5l.1.9c.6 0 1.4-.2 2-.7.6-.6.8-1.4.8-2.6V402h-1.1v5.2zM-104.2 399.5c-.4 0-.7.3-.7.7 0 .4.3.7.7.7.5 0 .7-.3.7-.7 0-.4-.3-.7-.7-.7zM-95.9 402.9c-.3-.5-.9-1.1-2-1.1-1.4 0-2.8 1.2-2.8 3.3 0 1.7 1.1 3.1 2.7 3.1 1 0 1.7-.5 2-1.1v.7c0 1.6-.9 2.2-2 2.2-.8 0-1.4-.2-1.8-.5l-.3.9c.5.3 1.3.5 2.1.5s1.7-.2 2.3-.8c.6-.5.9-1.4.9-2.9v-3.7c0-.8 0-1.3.1-1.7h-1l-.2 1.1zm-.1 2.7c0 .2 0 .4-.1.6-.2.7-.9 1.2-1.6 1.2-1.2 0-1.9-1-1.9-2.3 0-1.5.8-2.4 1.9-2.4.8 0 1.4.5 1.6 1.2.1.2.1.3.1.5v1.2zM-88.1 401.8c-1 0-1.7.5-2.1 1.2v-4h-1.1v7.6c0 .6 0 1.2-.1 1.6h1l.1-1c.5.8 1.2 1.2 2.1 1.2 1.4 0 2.8-1.1 2.8-3.4 0-1.9-1.1-3.2-2.7-3.2zm-.4 5.7c-.8 0-1.5-.5-1.7-1.3 0-.1-.1-.3-.1-.4v-1.1c0-.2 0-.3.1-.5.2-.9 1-1.4 1.7-1.4 1.2 0 1.9 1.1 1.9 2.3 0 1.4-.7 2.4-1.9 2.4zM-78 404.4c0-1.3-.5-2.6-2.4-2.6-.8 0-1.5.2-2.1.6l.3.8c.4-.3 1.1-.5 1.6-.5 1.3 0 1.4.9 1.4 1.5v.1c-2.4 0-3.8.8-3.8 2.3 0 .9.7 1.8 1.9 1.8.9 0 1.6-.4 1.9-.9l.1.8h1c-.1-.4-.1-1-.1-1.5v-2.4zm-1.1 1.7c0 .1 0 .2-.1.4-.2.5-.7 1.1-1.5 1.1-.6 0-1.1-.4-1.1-1.1 0-1.2 1.4-1.4 2.7-1.4v1zM-70.2 404.4c0-1.3-.5-2.6-2.4-2.6-.8 0-1.5.2-2.1.6l.3.8c.4-.3 1.1-.5 1.6-.5 1.3 0 1.4.9 1.4 1.5v.1c-2.4 0-3.8.8-3.8 2.3 0 .9.7 1.8 1.9 1.8.9 0 1.6-.4 1.9-.9l.1.8h1c-.1-.4-.1-1-.1-1.5v-2.4zm-1.1 1.7c0 .1 0 .2-.1.4-.2.5-.7 1.1-1.5 1.1-.6 0-1.1-.4-1.1-1.1 0-1.2 1.4-1.4 2.7-1.4v1zM-65.7 403.2l-.1-1.2h-1c0 .6.1 1.2.1 2v4.3h1.1v-3.4c0-.2 0-.4.1-.5.2-.9.7-1.5 1.5-1.5h.4v-1.1h-.3c-.8 0-1.5.5-1.8 1.4zM-56 399.5c-.4 0-.7.3-.7.7 0 .4.3.7.7.7.5 0 .7-.3.7-.7 0-.4-.3-.7-.7-.7zM-56.6 401.9h1.1v6.3h-1.1zM-48.8 401.8c-1 0-1.8.6-2.1 1.2l-.1-1h-1c0 .5.1 1.1.1 1.7v4.6h1.1v-3.8c0-.2 0-.4.1-.5.2-.6.8-1.2 1.5-1.2 1.1 0 1.5.8 1.5 1.9v3.6h1.1v-3.8c0-2.2-1.4-2.7-2.2-2.7zM-33.4 399h-1.1v3.8c-.3-.5-.9-1-1.9-1-1.5 0-2.8 1.3-2.8 3.4 0 1.9 1.2 3.2 2.7 3.2 1 0 1.8-.5 2.1-1.2l.1 1.1h1c0-.4-.1-1.1-.1-1.6V399zm-1.2 6.6c0 .2 0 .3-.1.5-.2.9-.9 1.4-1.7 1.4-1.2 0-1.9-1.1-1.9-2.3 0-1.4.7-2.4 1.9-2.4.9 0 1.5.6 1.7 1.3 0 .1.1.3.1.5v1zM-24.9 404.8c0-1.2-.5-3-2.6-3-1.8 0-3 1.5-3 3.4s1.2 3.2 3.1 3.2c1 0 1.7-.2 2.1-.4l-.2-.8c-.4.2-.9.3-1.7.3-1.1 0-2.1-.6-2.2-2.2h4.4c.1-.1.1-.3.1-.5zm-4.4-.3c.1-.8.6-1.9 1.8-1.9 1.3 0 1.6 1.1 1.6 1.9h-3.4z"></path></g></g></svg>
							</a>
						</li>
					</ul>
				</li>
			</ul>
		</nav>
	</section>
</div>
<!--   includes/footer/disclaimer.html --><aside class="disclaimer">
	<div class="disclaimer__wrapper">
		<a href="http://www.persgroep.nl" target="_blank" data-gtm="footer/persgroep">
			<img src="https://s2.ad.nl/algemeendagblad/static//img/logo-persgroep-NL.png" class="disclaimer__image" alt="logo persgroep Nederland" />
		</a>
		<p class="disclaimer__text"><span>&copy; 2016 De Persgroep Nederland</span><br />De Persgroep Nederland is onder andere uitgever van <a href="http://www.ad.nl/" target="_self">het AD</a>, <a href="http://www.volkskrant.nl" target="_blank">de Volkskrant</a>, <a href="http://www.parool.nl" target="_blank">het Parool</a> en <a href="http://www.trouw.nl" target="_blank">Trouw</a></p>
	</div>
</aside>
<!-- / includes/footer/disclaimer.html -->

<!-- / includes/footer.html -->
</footer>

		<label for="modal-login-trigger"></label>
<input type="checkbox" id="modal-login-trigger" class="modal-login-trigger fjs-modal-login-trigger trigger--hide" />

<div class="modal modal--login">
	<label class="modal__overlay" for="modal-login-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header">
			<div class="header__logo">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.3 38" class="logo-algemeen-dagblad" width="28" height="17"><title>Logo</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#FFF"><path d="M40.3.1h-15l11.8 37.8h3.6c12.7 0 19.6-7.7 19.6-18.9C60.3 7.7 53.4.1 40.3.1zm-.4 29.4h-2.5V8.6h2.4c5.5 0 9.3 3.2 9.3 10.4.1 7.5-3.5 10.5-9.2 10.5zM13.2 0L0 38h10.4l1.9-6.4h11.8l2 6.4h10l-12-38H13.2zm1.5 23.1l3.5-11.8 3.4 11.8h-6.9z"></path></g>AD</svg>

			</div>
			<h3 class="header__title">
				Login
			</h3>
			<label class="header__link" for="modal-login-trigger">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"></path>Sluit</svg>

			</label>
		</header>

		<div class="modal__content">

	<div class="onboarding-wrapper onboarding-wrapper--center">
		<h1 class="onboarding__title">Inloggen</h1>
		<hr class="onboarding__hr" />
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--small">
		<button class="button button--facebook button--bigger fjs-facebook-login" data-context="modal" data-gtm="login/facebook/button">

			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 64 64" class="icons"><title>Facebook</title><path d="M40.6 16.2h4.1V8h-8.8c-5.3 0-9.7 4.3-9.7 9.7v4.9h-6.9v8.2h6.9V56H37V30.8h7.7v-8.2H37v-2.7c0-2.1 1.6-3.7 3.6-3.7z"></path>F</svg>

			<span>Inloggen met Facebook</span>
		</button>
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--center">
		<div class="hr-with-arrow onboarding__element">
			<hr class="onboarding__hr" />
			<svg xmlns="http://www.w3.org/2000/svg" width="18" height="10" viewBox="-5 10.2 17 9.2" class="icons"><title>Pijltje omlaag</title><path class="st0" d="M12 10.9v-.7h-.7L3.5 18l-7.8-7.8H-5v.7l8.5 8.5z"></path></svg>

		</div>

		<div class="onboarding__text onboarding__text--slightly-centered onboarding__element--smaller">Of log in met je e-mailadres</div>
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--small">
		<form action="" class="form form--login fjs-login" data-context="modal">
			<input type="text" id="email" name="email" placeholder="E-mailadres" class="form__input fjs-email onboarding__element" autofocus="" />

			<div class="onboarding__password">
				<input type="password" id="password" name="password" placeholder="Wachtwoord" class="form__input form__input--password fjs-password" />

				<div class="onboarding-show-hide fjs-password-show-hide">
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="16" viewBox="0 0 24 16" class="icons">
	<title>Toon en Verberg</title>
	<path d="M12 0C6.764 0 2.29 3.853 1.31 9.067H0v2.266h3.273C3.273 6.347 7.2 2.267 12 2.267c4.8 0 8.727 4.08 8.727 9.066H24V9.067h-1.31C21.6 3.853 17.237 0 12 0"></path>
	<path d="M12 6.913c2.41 0 4.364 2.03 4.364 4.534 0 2.503-1.954 4.533-4.364 4.533s-4.364-2.03-4.364-4.533c0-2.504 1.954-4.534 4.364-4.534"></path>
</svg>
					<span class="onboarding-show-hide__text fjs-password-show-hide-text">Laat zien</span>
				</div>
			</div>

			<span><a href="https://www.ad.nl/wachtwoord/vergeten" class="cta">Wachtwoord vergeten?</a></span>

			<div class="remember-me-group">
				<input type="checkbox" id="rememberMe" name="rememberMe" class="fjs-remember-me styled-checkbox" checked="checked" />
				<label for="rememberMe" class="form__checkbox-label">
					Blijf ingelogd
				</label>
			</div>

			<button type="submit" class="button button--bigger button--secondary button--block fjs-login-submit-button onboarding__element" data-gtm="login/profiel/button" disabled="disabled">Inloggen</button>
		</form>
	</div>

	<div class="onboarding-wrapper">
		<hr class="onboarding__hr onboarding__element" />
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--center">
		<div class="onboarding__text onboarding__text--smaller onboarding__cta--create">
			Heb je nog geen profiel?
			<div class="onboarding__create-profile-link"><a href="https://www.ad.nl/registreren?redirect_url=http://www.ad.nl/rotterdam/twaalf-jaar-cel-voor-doodsteken-collega-in-tapijtwinkel~ad33d182/" class="cta" data-gtm="login/profiel-aanmaken/link">Maak een profiel aan!</a></div>
		</div>
	</div>
</div>
	</div>
</div>


		<script>
	App.config.advertising = {'nodeIds':['20000106','20000209','02000000','20000243','04000000'],'tagPrefix':'/7455/ad/ad.site-%screenSize%/dossiers/rotterdam/detail','pageType':'detail','paying':false,'compId':'d33d182','topics':['rechterlijke-macht','economische-sector','misdaad-recht-en-justitie','consumptiegoederen','economie-business-en-financien'],'dos':'b8905399-916d-45fd-9bae-a7d2af31bcb1'};
	App.config.statistics = {'article':'http://stats.persgroep.nl/statistics.js?publ=ad&action=READ&type=ARTICLE&id=d33d182&origin=ad-site-article','video':null};
	App.config.authenticationUrls = {'authenticationUrl':'/auth?redirect_url=http://www.ad.nl/rotterdam/twaalf-jaar-cel-voor-doodsteken-collega-in-tapijtwinkel~ad33d182/','loginUrl':'https://www.ad.nl/inloggen?redirect_url=http://www.ad.nl/rotterdam/twaalf-jaar-cel-voor-doodsteken-collega-in-tapijtwinkel~ad33d182/','logoutUrl':'https://www.ad.nl/logout'};
	App.config.comments = {'active':true,'categoryID':'Master AD Website with comment approval','noJsText':'Om reacties te plaatsen en te bekijken, is Javascript nodig. Momenteel staat dit in je browser uitgeschakeld. Schakel Javascript in om een reactie te plaatsen of de reacties te lezen. Blijf je deze melding houden? Neem dan contact op met onze <a href=\"http://www.ad.nl/service/contact\" target=\"_blank\">klantenservice<\/a>','streamID':'d33d182'};
	App.config.user = {'email':null,'loggedIn':false,'name':null,'profilePictureUrl':null,'profileUrl':'https://myaccount.ad.nl/#/profile'};
</script>

<script src="https://s2.ad.nl/algemeendagblad/static/js/main-e33912d5c5.js"></script>

<!-- google tagmanager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-W2XDLD" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{'gigya-id':'','brand':{'id':'2002','language':'NL-nl'},'page':{'category':'regio.rotterdam','categoryid':'AD_REGIO','type':'article'},'content':{'id':'d33d182','author':'|Redactie|','tagsid':'|20000106|20000209|02000000|20000243|04000000|','tags':'|rechterlijke macht|economische sector|misdaad, recht en justitie|consumptiegoederen|economie, business en financi\xEBn|','type':'REGULAR ARTICLE','pubdate':'1473864120000','access':'FREE','length':'949','moviesource':'','file':'Rotterdam','fileId':'b8905399-916d-45fd-9bae-a7d2af31bcb1','shares':'0','freeHtml':'0','navpath':'|Home|Regio|Rotterdam|','region':'Rotterdam'}}];

		(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
			var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&amp;l=' + l : '';
			j.async = true;
			j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-W2XDLD');
	</script>

<!-- /google tagmanager -->


<!-- statistics -->
<script src="http://stats.persgroep.nl/statistics.js?publ=ad&amp;action=READ&amp;type=ARTICLE&amp;id=d33d182&amp;origin=ad-site-article"></script>

<!-- /statistics -->



<!-- celeraOne --><script src="https://www.ad.nl/cre-1.0/tracking/tracking.js">
</script>
<script src="https://www.ad.nl/cre-1.0/api/tracking/service/ad/templateclient.js">
</script>

<script>
	App.jsdata.celera1 = {'action':'pageview','channel':'AD_REGIO','cmsId':'d33d182','contentId':'/rotterdam/twaalf-jaar-cel-voor-doodsteken-collega-in-tapijtwinkel~ad33d182/','docType':'article','entitlement':'free','heading':'Twaalf jaar cel voor doodsteken collega in tapijtwinkel','kicker':'Ton de H. (46) uit Utrecht is in hoger beroep tot twaalf jaar veroordeeld voor het doodsteken van zijn college Marjon van der Kraan in een tapijtwinkel in Rotterdam. Het OM had achttien jaar ge\xEBist.','origin':'web','serviceId':'ad','site':'ad.nl','subChannel':'AD_REGIO_2','subSubChannel':null}
</script>

<!-- /celeraOne -->


<!-- gigya --><script>
	window.__gigyaConf = {
		'sessionExpiration': '631139040',
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': ''
	};
</script>
<script src="https://accounts.ad.nl/JS/gigya.js?apikey=3_P5Nmq7DTo9xh8yVx5Vm74AVQEL4g1C_-STsGxC2efKVKj2r-GzbIyzUltSXtTo5v&amp;lang=nl">
</script>
<!-- /gigya -->





		<div class="dfp-space dfp-space--layer fjs-dfp-space--layer">
			<div class="fjs-dfp" data-dfp-position="layer" data-dfp-screensize="" data-dfp-number="1"></div>
		</div>

		<div id="adsense" class="fake-adsense">yipee! an advertisement</div>

	</body>
</html>

