<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js  layout--sidebar-mobile">

	<head>
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<!-- meta data -->
<meta name="description" content="Matthijs van Nieuwkerk weet met zijn nieuwe programma Matthijs gaat door de Wie is de Mol-kijker nog niet vast te houden. De zaterdagavondshow van de 60-jarige talkshowhost noteerde een mooie 1,2 miljoen kijkers, maar dat staat in schril contrast met de 3,2 miljoen kijkers die voorafgaand inschakelden voor de zoektocht naar de Mol. Een groot gedeelte daarvan zapte overigens door naar NPO 3: Moltalk noteerde bijna 1,3 miljoen kijkers."/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
<meta name="apple-itunes-app" content="app-id=411536869"/>
<meta name="twitter:site" content="@ADnl"/><meta name="twitter:title" content="Nabeschouwing Wie is de Mol? klopt Matthijs van Nieuwkerk qua kijkcijfers"/><meta name="twitter:description" content="Matthijs van Nieuwkerk weet met zijn nieuwe programma Matthijs gaat door de Wie is de Mol-kijker nog niet vast te houden. De zaterdagavondshow van de 60-jarige talkshowhost noteerde een mooie 1,2 miljoen kijkers, maar dat staat in schril contrast met de 3,2 miljoen kijkers die voorafgaand inschakelden voor de zoektocht naar de Mol. Een groot gedeelte daarvan zapte overigens door naar NPO 3: Moltalk noteerde bijna 1,3 miljoen kijkers."/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="author" content="Showredactie"/><meta name="twitter:image:src" content="https://images0.persgroep.net/rcs/LMfZE8CCGrVP62TOJ3D366d2NyE/diocontent/180728151/_focus/0.27/0.42/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>

<meta property="fb:app_id" content="161502773910931"/>
<meta property="og:site_name" content="AD.nl"/><meta property="og:locale" content="nl_NL"/><meta property="og:url" content="https://www.ad.nl/show/nabeschouwing-wie-is-de-mol-klopt-matthijs-van-nieuwkerk-qua-kijkcijfers~a07a7687/"/><meta property="og:title" content="Nabeschouwing Wie is de Mol? klopt Matthijs van Nieuwkerk qua kijkcijfers"/><meta property="og:type" content="article"/><meta property="article:section" content="Show"/><meta property="article:publisher" content="https://www.facebook.com/AD.NL"/><meta property="article:published_time" content="2021-01-31T09:06:00+01:00"/><meta property="og:description" content="Matthijs van Nieuwkerk weet met zijn nieuwe programma Matthijs gaat door de Wie is de Mol-kijker nog niet vast te houden. De zaterdagavondshow van de 60-jarige talkshowhost noteerde een mooie 1,2 miljoen kijkers, maar dat staat in schril contrast met de 3,2 miljoen kijkers die voorafgaand inschakelden voor de zoektocht naar de Mol. Een groot gedeelte daarvan zapte overigens door naar NPO 3: Moltalk noteerde bijna 1,3 miljoen kijkers."/><meta property="og:image" content="https://images0.persgroep.net/rcs/LMfZE8CCGrVP62TOJ3D366d2NyE/diocontent/180728151/_focus/0.27/0.42/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>

<title>Nabeschouwing Wie is de Mol? klopt Matthijs van Nieuwkerk qua kijkcijfers | Show | AD.nl</title>

<!-- preconnect/dns-prefetch -->
<link rel="preconnect" href="https://myprivacy.dpgmedia.net"/>
<link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="preconnect" href="https://www.googletagmanager.com"/>
<link rel="preconnect" href="https://statics.ad.nl/"/>

<link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"/>
<link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="dns-prefetch" href="https://www.googletagmanager.com"/>
<link rel="dns-prefetch" href="https://statics.ad.nl/"/>

<!-- styles -->
<link href="https://statics.ad.nl/css/main-973908f8c1.css" rel="stylesheet"/>

<!-- scripts -->
<script>
	dataLayer = [{"user":{"account_id":""},"brand":{"id":"2002","language":"NL-nl"},"page":{"category":"show","categoryid":"AD_SHOW","subcategory":"","subcategoryid":"","type":"article"},"content":{"id":"07a7687","title":"Nabeschouwing Wie is de Mol? klopt Matthijs van Nieuwkerk qua kijkcijfers","author":"|Showredactie|","tagsid":"|20000051|20000045|08000000|01000000|","tags":"|televisie|massamedia|human interest|kunst, cultuur en entertainment|","type":"REGULAR ARTICLE","pubdate":"1612080360000","access":"FREE","length":"1759","moviesource":"|youtube|","file":"","fileId":"","shares":"1465","freeHtml":"1","navpath":"|Home|Show|","region":"","content_wiki_labels":"|Mol|RTL 4|Matthijs van Nieuwkerk|Stichting KijkOnderzoek|NPO 3|Matthijs|Dinand Woesthoff|Jan Terlouw|André van Duin|","content_source":"","content_ner_loc":"|Mol|","content_ner_per":"|Matthijs|Jan Terlouw|Dinand Woesthoff|Matthijs van Nieuwkerk|Moltalk|André van Duin|Maan de Steenwinkel|Bankgiro Miljonairs|Linde Schöne|","content_ner_org":"|NPO 3|Stichting KijkOnderzoek|RTL 4|","content_ner_misc":"|Mol?|Fever|"}}];
</script>

<!--include App script config-->
<script type="text/javascript">
	window.App = {
		'version': '0.1',
		'config': {
			'language': "nl",
			'advertising': {"fixedSlots":{"top":{"position":"top","number":1,"domId":"top--1"},"bottom":{"position":"bottom","number":1,"domId":"bottom--1"},"layer":{"position":"layer","number":1,"domId":"layer--1"},"lmid":{"position":"article_lmid","number":1,"domId":"article_lmid--1"}},"stickyTopConfig":{"enabled":true,"stickyDuration":3}} || {},
			'breakpoints': {
				'small': 0,
				'medium': 430,
				'large': 600,
				'xlarge': 768,
				'xxlarge': 906
			},
			'staticUrl': 'https://statics.ad.nl/' || ''
		},
		'user': {},
		'jsdata': {},
		'modules': {},
		'views': {}
	};
</script>


<!-- main script -->
<script defer src="https://statics.ad.nl/js/head-ac041e9654.js"></script>

<!-- inline scripts -->
<script type="text/javascript">
	// chartbeat
	var _sf_startpt = (new Date()).getTime();
</script>


<script type="application/ld+json">
	{"@type":"WebSite","publisher":{"@type":"Organization","name":"AD","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.ad.nl\/img\/amp-image-ab352a2155.png","height":"60"}},"@context":"http:\/\/schema.org","sameAs":"https:\/\/www.wikidata.org\/wiki\/Q290764"}
</script><script type="application/ld+json">
	{"image":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":"694"},"url":"https:\/\/images0.persgroep.net\/rcs\/3vMMJBJwf7FP1duaH7JBj0VUqic\/diocontent\/180728151\/_fitwidth\/694\/?appId=21791a8992982cd8da851550a453bd7f\u0026quality=0.8","height":{"@type":"QuantitativeValue","unitCode":"E37","value":"462"}},"@type":"NewsArticle","author":{"@type":"Person","name":"redactie"},"description":"Matthijs van Nieuwkerk weet met zijn nieuwe programma <i>Matthijs gaat door <\/i>de <i>Wie is de Mo<\/i>l-kijker nog niet vast te houden. De zaterdagavondshow van de 60-jarige talkshowhost noteerde een mooie 1,2 miljoen kijkers, maar dat staat in schril contrast met de 3,2 miljoen kijkers die voorafgaand inschakelden voor de zoektocht naar de Mol. Een groot gedeelte daarvan zapte overigens door naar NPO 3: Moltalk noteerde bijna 1,3 miljoen kijkers.","dateModified":"2021-01-31T09:14:26+0100","isAccessibleForFree":"true","mainEntityOfPage":{"@type":"WebPage","name":"Nabeschouwing Wie is de Mol? klopt Matthijs van Nieuwkerk qua kijkcijfers","description":"Matthijs van Nieuwkerk weet met zijn nieuwe programma <i>Matthijs gaat door <\/i>de <i>Wie is de Mo<\/i>l-kijker nog niet vast te houden. De zaterdagavondshow van de 60-jarige talkshowhost noteerde een mooie 1,2 miljoen kijkers, maar dat staat in schril contrast met de 3,2 miljoen kijkers die voorafgaand inschakelden voor de zoektocht naar de Mol. Een groot gedeelte daarvan zapte overigens door naar NPO 3: Moltalk noteerde bijna 1,3 miljoen kijkers.","@id":"https:\/\/www.ad.nl\/show\/nabeschouwing-wie-is-de-mol-klopt-matthijs-van-nieuwkerk-qua-kijkcijfers~a07a7687\/","url":"https:\/\/www.ad.nl\/show\/nabeschouwing-wie-is-de-mol-klopt-matthijs-van-nieuwkerk-qua-kijkcijfers~a07a7687\/"},"@context":"http:\/\/schema.org","datePublished":"2021-01-31T09:06:00+0100","copyrightYear":"2021","potentialAction":{"@type":"SubscribeAction","name":"Abonneren","object":{"@type":"Newspaper","name":"AD"},"target":{"actionPlatform":["http:\/\/schema.org\/DesktopWebPlatform","http:\/\/schema.org\/MobileWebPlatform"],"@type":"EntryPoint","urlTemplate":"https:\/\/www.krant.nl\/abonnementen\/ad\/"}},"publisher":{"@type":"Organization","name":"AD","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.ad.nl\/img\/amp-image-ab352a2155.png","height":"60"}},"@id":"https:\/\/www.ad.nl\/show\/nabeschouwing-wie-is-de-mol-klopt-matthijs-van-nieuwkerk-qua-kijkcijfers~a07a7687\/#Article","headline":"Nabeschouwing Wie is de Mol? klopt Matthijs van Nieuwkerk qua kijkcijfers","articleSection":"Show"}
</script>

<!-- preloads -->

	<!-- article image preload -->

	<link rel="preload" href="https://images0.persgroep.net/rcs/Xo3ToOa5k2MfRmD7nxmmFNMtv9s/diocontent/180728151/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp" as="image" type="image/webp"/>
	





<!-- TemptationJS -->
<script type="text/javascript">
	window.temptationConfig = {
		temptationAPIKey: 'E4D3gN3uPi6Sdndr6XIAP3w1RXEBC31Y9yh0Vcae',
		temptationBaseURL: 'https://temptation.ad.nl',
		trackingIdCookieName: 'temptationTrackingId',
		jwtTokenCookieName: 'userinfo',
		zone: 'adweb',
		contentId: '07a7687',
		paid: false
	};
</script>


<!-- includes/fonts/fonts-preload-ad.html -->
<!--includes/fonts/fonts-preload-adr.html-->
<link rel="preload" href="https://statics.ad.nl/fonts/FlamaSemicond-Bold-8199bf9ba9.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>
<link rel="preload" href="https://statics.ad.nl/fonts/Flama-Basic-38a942a4fb.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>




	<link rel="preload" href="https://statics.ad.nl/fonts/FlamaSemicond-Black-6cf7d54458.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>

<!--/ includes/fonts/fonts-preload-adr.html-->
<!-- / includes/fonts/fonts-preload-ad.html -->


<!-- extra scripts -->
<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=ad" async></script>



<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=ad" async></script>


<!-- cmp.html -->
<script type="text/javascript">
	window.cmpProperties = {
		privacyManagerId: '148844',
		baseUrl: 'https://www.ad.nl',
		cmpCname: 'https://cmp.ad.nl',
		language: 'nl'
	}
	window._privacy = window._privacy || [];
</script>

<script async type="text/javascript" src="https://myprivacy.dpgmedia.net/consent.js"></script>
<!-- /cmp.html -->


<script async src="https://statics.ad.nl/js/advertising-a890606cbe.js"></script>
<script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/10/1/0/advert-xandr.js" type="application/javascript"></script><script async data-privacy-purpose="1,2,7,10" data-privacy-src="https://acdn.adnxs.com/ast/ast.js"></script><script async src="https://cdn.brandmetrics.com/survey/script/c8d4c3fe8e9e450a9305144a443955bf.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script type="application/javascript">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</script><style>[data-advert-slot-state]{display:flex;align-items:center;justify-content:center}</style>

<!-- icons -->
<link rel="icon" href="https://statics.ad.nl/img/favicon-6252d997a1.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://statics.ad.nl/img/favicon-6252d997a1.png" type="image/x-icon"/>

<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://statics.ad.nl//img/apple-touch-icon-precomposed-60@2x.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://statics.ad.nl//img/apple-touch-icon-precomposed-76@2x.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://statics.ad.nl//img/apple-touch-icon-precomposed-72.png"/>

<link rel="manifest" href="/manifest.json" />

<!-- rsslLink -->


<!-- canonicalUrl -->
<link rel="canonical" href="https://www.ad.nl/show/nabeschouwing-wie-is-de-mol-klopt-matthijs-van-nieuwkerk-qua-kijkcijfers~a07a7687/"/>



	</head>

	<body class="theme--show">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>
		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner">
	<section class="page-header__section--secondary">
		<div class="container nav--top-container">
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather">
						<a href="https://www.ad.nl/integratie/weer/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" rel="noopener" target="_self" title="Weer" data-gtm="hoofdnavigatie/weer">
							<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M9.99984,16.5874 C10.3702,16.5874 10.6877,16.9049 10.6877,17.2752 L10.6877,17.2752 L10.6877,19.3123 C10.6877,19.6826 10.3702,20.0001 9.99984,20.0001 C9.62947,20.0001 9.31201,19.6826 9.31201,19.3123 L9.31201,19.3123 L9.31201,17.2752 C9.31201,16.9049 9.62947,16.5874 9.99984,16.5874 Z M14.6559,14.6561 C14.9205,14.3915 15.3702,14.3915 15.6083,14.6561 L15.6083,14.6561 L17.0633,16.1111 C17.3279,16.3756 17.3279,16.7989 17.0633,17.0635 C16.7988,17.328 16.3755,17.328 16.111,17.0635 L16.111,17.0635 L14.6559,15.6084 C14.3914,15.3439 14.3914,14.9206 14.6559,14.6561 Z M4.36487,14.6561 C4.62942,14.3915 5.07915,14.3915 5.31725,14.6561 C5.5818,14.9206 5.5818,15.3439 5.31725,15.6084 L5.31725,15.6084 L3.86222,17.0635 C3.59767,17.328 3.17439,17.328 2.90984,17.0635 C2.64529,16.7989 2.64529,16.3756 2.90984,16.1111 L2.90984,16.1111 Z M10.0001,4.97339 C11.3758,4.97339 12.6456,5.5554 13.5451,6.45487 C14.471,7.35434 15.0265,8.62418 15.0265,9.99984 C15.0265,11.3755 14.4445,12.6453 13.5451,13.5448 C12.6456,14.4707 11.3758,15.0263 10.0001,15.0263 C8.62443,15.0263 7.35459,14.4443 6.45511,13.5448 C5.55564,12.6453 4.97363,11.3755 4.97363,9.99984 C4.97363,8.62418 5.55564,7.35434 6.45511,6.45487 C7.35459,5.52894 8.62443,4.97339 10.0001,4.97339 Z M10.0001,6.34905 C8.9948,6.34905 8.06887,6.74588 7.4075,7.40725 C6.74612,8.06863 6.34929,8.99455 6.34929,9.99984 C6.34929,11.0051 6.74612,11.9311 7.4075,12.5924 C8.06887,13.2538 8.9948,13.6506 10.0001,13.6506 C11.0054,13.6506 11.9313,13.2538 12.5927,12.5924 C13.2541,11.9311 13.6509,11.0051 13.6509,9.99984 C13.6509,8.99455 13.2541,8.06863 12.5927,7.40725 C11.9313,6.74588 11.0054,6.34905 10.0001,6.34905 Z M19.3123,9.31226 C19.6827,9.31226 20.0001,9.62972 20.0001,10.0001 C20.0001,10.3705 19.6827,10.6879 19.3123,10.6879 L19.3123,10.6879 L17.2752,10.6879 C16.9049,10.6879 16.5874,10.3705 16.5874,10.0001 C16.5874,9.62972 16.9049,9.31226 17.2752,9.31226 L17.2752,9.31226 Z M2.72487,9.31226 C3.09524,9.31226 3.4127,9.62972 3.4127,10.0001 C3.4127,10.3705 3.09524,10.6879 2.72487,10.6879 L2.72487,10.6879 L0.68783,10.6879 C0.291005,10.6879 0,10.3705 0,10.0001 C0,9.62972 0.31746,9.31226 0.68783,9.31226 L0.68783,9.31226 Z M16.1378,2.93657 C16.4024,2.67202 16.8256,2.67202 17.0902,2.93657 C17.3547,3.20112 17.3547,3.6244 17.0902,3.88895 L17.0902,3.88895 L15.6352,5.34398 C15.3706,5.60853 14.9209,5.60853 14.6828,5.34398 C14.4182,5.07943 14.4182,4.65615 14.6828,4.3916 L14.6828,4.3916 Z M2.90984,2.93657 C3.17439,2.67202 3.59767,2.67202 3.86222,2.93657 L3.86222,2.93657 L5.31725,4.3916 C5.5818,4.65615 5.5818,5.07943 5.31725,5.34398 C5.0527,5.60853 4.62942,5.60853 4.36487,5.34398 L4.36487,5.34398 L2.90984,3.88895 C2.64529,3.6244 2.64529,3.20112 2.90984,2.93657 Z M9.99984,0 C10.3702,0 10.6877,0.31746 10.6877,0.68783 L10.6877,0.68783 L10.6877,2.72487 C10.6877,3.09524 10.3702,3.4127 9.99984,3.4127 C9.62947,3.4127 9.31201,3.09524 9.31201,2.72487 L9.31201,2.72487 L9.31201,0.68783 C9.31201,0.31746 9.62947,0 9.99984,0 Z" />
</svg>
							<span class="nav__list-label">Weer</span>
							<span class="nav__list-label-long">Weer de komende dagen</span>
						</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item">
						<a href="https://www.dpgmedia.nl/merken/ad?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/adverteren">
	<span class="nav__list-label">Adverteren</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="http://krant.ad.nl/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=digitalekrant" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/webwinkel-header-footer" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="http://ad.nl/service?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/klantenservice">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.ad.nl/achter-de-schermen" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">
	<span class="nav__list-label">Achter de Schermen</span>
</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer">
		<div class="container">
			<div class="brand-title">
				<a href="https://www.ad.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav">
		<div class="primary-nav">
			<div class="container">
				<div class="identity">
					<a href="https://www.ad.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image is-desktop">
							<div class="desktop">
								<img class="icons" src="https://statics.ad.nl/img/brand-logo-57502e4ec6.svg" alt="ad" />

							</div>
						</div>
						<div class="identity__title"></div>
					</a>
				</div>

				<nav class="nav primary-nav__wrapper">
					<a class="identity__image is-mobile" href="https://www.ad.nl/" data-gtm="hoofdnavigatie/logo">
						<div class="mobile">
							<div class="header__mobile-logo"></div>
						</div>
					</a>

					
						<a class="primary-nav__sectionlink"
							data-gtm="sectienavigatie/Show"
							href="https://www.ad.nl/show/">Show</a>
					

					<div class="primary-nav__listholder">
						<ul class="primary-nav__list">
							<li class="primary-nav__list-item">
								<a href="https://www.ad.nl/nieuws/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Nieuws">
									<span class="primary-nav__list-text">Nieuws</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.ad.nl/regio/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Regio">
									<span class="primary-nav__list-text">Regio</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.ad.nl/sport/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Sport">
									<span class="primary-nav__list-text">Sport</span>
								</a>
							</li>
							<li class="primary-nav__list-item active">
								<a href="https://www.ad.nl/show/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Show">
									<span class="primary-nav__list-text">Show</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.ad.nl/video/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Video">
									<span class="primary-nav__list-text">Video</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.ad.nl/fun/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Fun">
									<span class="primary-nav__list-text">Fun</span>
								</a>
							</li>
						</ul>
						<div class="primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg class="icons icon-search" width="22" height="26" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Zoek</title>
	<path d="M9.37478 1.32619C5.12921 1.32619 1.67415 4.78125 1.67415 9.02681C1.67415 13.2724 5.12921 16.7274 9.37478 16.7274C10.9133 16.7274 12.3808 16.2804 13.6502 15.4274L13.7854 15.3344L14.1717 15.063L19.3994 20.5001C19.5005 20.6051 19.6329 20.6615 19.7784 20.6615C19.9158 20.6615 20.044 20.6099 20.1425 20.515C20.339 20.326 20.3564 20.019 20.1904 19.8096L20.1572 19.7715L14.95 14.3558L15.2689 13.9768C16.4377 12.5873 17.0754 10.8417 17.0754 9.02681C17.0754 4.78125 13.6203 1.32619 9.37478 1.32619ZM9.37478 2.37759C13.0417 2.37759 16.024 5.35987 16.024 9.02681C16.024 12.6938 13.0417 15.676 9.37478 15.676C5.70784 15.676 2.72555 12.6938 2.72555 9.02681C2.72555 5.35987 5.70784 2.37759 9.37478 2.37759Z" fill="white" stroke="white" stroke-width="1.5"/>
</svg>

									<svg width="18" height="26" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
								</span>
							</label>
						</div>
					</div>

					<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.ad.nl/home/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-nieuws"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-nieuws" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Nieuws">
		<span class="mobile-nav__list-text">Nieuws</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-nieuws">
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/nieuws/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/binnenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Binnenland">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/buitenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenland">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/politiek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Politiek">Politiek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/economie/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Economie">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/bizar/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bizar">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/wetenschap/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wetenschap">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/reizen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Reizen">Reizen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/opinie/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Opinie">Opinie</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-regio"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-regio">
		<li class="mobile-subnav__list-item">
			<a href="/regio/wijzigen" class="mobile-subnav__link  sub-nav__link-secondary" data-gtm="regio/wijzigen/ad_regio">Regio wijzigen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/almelo/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Almelo">Almelo</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/alphen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alphen">Alphen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/amersfoort/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Amersfoort">Amersfoort</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/amsterdam/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Amsterdam">Amsterdam</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/apeldoorn/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Apeldoorn">Apeldoorn</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/arnhem/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Arnhem">Arnhem</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/bergen-op-zoom/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bergen op Zoom">Bergen op Zoom</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/boxtel/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Boxtel">Boxtel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/breda/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Breda">Breda</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/delft/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Delft">Delft</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/den-bosch/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Den Bosch">Den Bosch</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/den-haag/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Den Haag">Den Haag</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/deventer/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Deventer">Deventer</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/doetinchem/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Doetinchem">Doetinchem</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/dordrecht/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Dordrecht">Dordrecht</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/drenthe/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Drenthe">Drenthe</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/ede/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Ede">Ede</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/eindhoven/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Eindhoven">Eindhoven</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/enschede/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Enschede">Enschede</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/etten-leur/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Etten-Leur">Etten-Leur</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/flevoland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Flevoland">Flevoland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/friesland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Friesland">Friesland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/gouda/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gouda">Gouda</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/groningen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Groningen">Groningen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/helmond/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Helmond">Helmond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/hengelo/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Hengelo">Hengelo</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/het-gooi/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Het Gooi">Het Gooi</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/hoeksche-waard/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Hoeksche Waard">Hoeksche Waard</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/kampen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Kampen">Kampen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/leiden/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Leiden">Leiden</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/limburg/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Limburg">Limburg</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/nijmegen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Nijmegen">Nijmegen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/noord-holland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Noord Holland">Noord Holland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/oldenzaal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Oldenzaal">Oldenzaal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/oosterhout/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Oosterhout">Oosterhout</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/oss/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Oss">Oss</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/rivierenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Rivierenland">Rivierenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/roosendaal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Roosendaal">Roosendaal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/rotterdam/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Rotterdam">Rotterdam</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/tiel/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tiel">Tiel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/tilburg/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tilburg">Tilburg</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/utrecht/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Utrecht">Utrecht</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/utrecht-stad/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Utrecht-stad">Utrecht-stad</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/valkenswaard/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Valkenswaard">Valkenswaard</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/veenendaal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Veenendaal">Veenendaal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/veldhoven/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Veldhoven">Veldhoven</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/voorne-putten/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Voorne-Putten">Voorne-Putten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/vught/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Vught">Vught</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/waalwijk/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Waalwijk">Waalwijk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/wageningen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wageningen">Wageningen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/waterweg/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Waterweg">Waterweg</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/westland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Westland">Westland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/wijchen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wijchen">Wijchen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/woerden/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Woerden">Woerden</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/zaltbommel/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zaltbommel">Zaltbommel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/zeeland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zeeland">Zeeland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/zoetermeer/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zoetermeer">Zoetermeer</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/zutphen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zutphen">Zutphen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/zwolle/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zwolle">Zwolle</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-sport">
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/sport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/nederlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Nederlands voetbal">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/buitenlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenlands voetbal">Buitenlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/formule-1/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Formule 1">Formule 1</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/wielrennen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wielrennen">Wielrennen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/tennis/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tennis">Tennis</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/transfer-talk/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Transfer talk">Transfer talk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/andere-sporten/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Andere sporten">Andere sporten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/vechtsport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Vechtsport">Vechtsport</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/europees-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Europees Voetbal">Europees Voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/darts/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Darts">Darts</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/offside/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Offside">Offside</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/olympische-spelen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Olympische Spelen">Olympische Spelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/voetbalsamenvattingen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Voetbalsamenvattingen">Voetbalsamenvattingen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/euro-2020/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Euro 2020">Euro 2020</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/esports/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Esports">Esports</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/schaatsen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Schaatsen">Schaatsen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	checked="checked" class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-show"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-show" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Show">
		<span class="mobile-nav__list-text">Show</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-show">
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/show/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/sterren/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Sterren">Sterren</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/film/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Film">Film</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/muziek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Muziek">Muziek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/songfestival/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Songfestival">Songfestival</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/podcast/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Podcast">Podcast</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/showbytes/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Showbytes">Showbytes</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/royalty/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Royalty">Royalty</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/cultuur/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Cultuur">Cultuur</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/tv-en-radio/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/TV &amp; Radio">TV & Radio</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/musical-en-theater/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Musical &amp; Theater">Musical & Theater</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-video" />
<div class="mobile-subnav">
	<label for="mobile-subnav-video">
		<a href="https://www.ad.nl/video/" target="_self" data-gtm="hoofdnavigatie/Video" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Video</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-fun" />
<div class="mobile-subnav">
	<label for="mobile-subnav-fun">
		<a href="https://www.ad.nl/fun/" target="_self" data-gtm="hoofdnavigatie/Fun" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Fun</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-auto" />
<div class="mobile-subnav">
	<label for="mobile-subnav-auto">
		<a href="https://www.ad.nl/auto/" target="_self" data-gtm="hoofdnavigatie/Auto" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Auto</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-gezond" />
<div class="mobile-subnav">
	<label for="mobile-subnav-gezond">
		<a href="https://www.ad.nl/gezond/" target="_self" data-gtm="hoofdnavigatie/Gezond" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Gezond</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-koken &amp; eten" />
<div class="mobile-subnav">
	<label for="mobile-subnav-koken &amp; eten">
		<a href="https://www.ad.nl/koken-en-eten/" target="_self" data-gtm="hoofdnavigatie/Koken &amp; Eten" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Koken &amp; Eten</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-tech" />
<div class="mobile-subnav">
	<label for="mobile-subnav-tech">
		<a href="https://www.ad.nl/tech/" target="_self" data-gtm="hoofdnavigatie/Tech" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Tech</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-werk" />
<div class="mobile-subnav">
	<label for="mobile-subnav-werk">
		<a href="https://www.ad.nl/werk/" target="_self" data-gtm="hoofdnavigatie/Werk" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Werk</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-wonen" />
<div class="mobile-subnav">
	<label for="mobile-subnav-wonen">
		<a href="https://www.ad.nl/wonen/" target="_self" data-gtm="hoofdnavigatie/Wonen" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Wonen</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-service">
		<li class="mobile-subnav__list-item">
			<a href="https://www.dpgmedia.nl/merken/ad?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/adverteren">Adverteren</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://krant.ad.nl/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=digitalekrant" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">Digitale krant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/webwinkel-header-footer" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="http://ad.nl/service?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/klantenservice">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ad.nl/achter-de-schermen" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">Achter de Schermen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.ad.nl/abonnementen/?otag=t2ejen&amp;utm_source=ad&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x%7CTCH-koj6xr%7CTCO-7o49bx%7CCTY-5g6nol%7CCCO-5g6nol%7CPRG-qgw6ax" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__meta">
			<li class="mobile-nav__meta-item mobile-nav__meta-item--weather">
				<a href="https://www.ad.nl/integratie/weer/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/weer">
					<span class="mobile-nav__meta-icon">
						<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M9.99984,16.5874 C10.3702,16.5874 10.6877,16.9049 10.6877,17.2752 L10.6877,17.2752 L10.6877,19.3123 C10.6877,19.6826 10.3702,20.0001 9.99984,20.0001 C9.62947,20.0001 9.31201,19.6826 9.31201,19.3123 L9.31201,19.3123 L9.31201,17.2752 C9.31201,16.9049 9.62947,16.5874 9.99984,16.5874 Z M14.6559,14.6561 C14.9205,14.3915 15.3702,14.3915 15.6083,14.6561 L15.6083,14.6561 L17.0633,16.1111 C17.3279,16.3756 17.3279,16.7989 17.0633,17.0635 C16.7988,17.328 16.3755,17.328 16.111,17.0635 L16.111,17.0635 L14.6559,15.6084 C14.3914,15.3439 14.3914,14.9206 14.6559,14.6561 Z M4.36487,14.6561 C4.62942,14.3915 5.07915,14.3915 5.31725,14.6561 C5.5818,14.9206 5.5818,15.3439 5.31725,15.6084 L5.31725,15.6084 L3.86222,17.0635 C3.59767,17.328 3.17439,17.328 2.90984,17.0635 C2.64529,16.7989 2.64529,16.3756 2.90984,16.1111 L2.90984,16.1111 Z M10.0001,4.97339 C11.3758,4.97339 12.6456,5.5554 13.5451,6.45487 C14.471,7.35434 15.0265,8.62418 15.0265,9.99984 C15.0265,11.3755 14.4445,12.6453 13.5451,13.5448 C12.6456,14.4707 11.3758,15.0263 10.0001,15.0263 C8.62443,15.0263 7.35459,14.4443 6.45511,13.5448 C5.55564,12.6453 4.97363,11.3755 4.97363,9.99984 C4.97363,8.62418 5.55564,7.35434 6.45511,6.45487 C7.35459,5.52894 8.62443,4.97339 10.0001,4.97339 Z M10.0001,6.34905 C8.9948,6.34905 8.06887,6.74588 7.4075,7.40725 C6.74612,8.06863 6.34929,8.99455 6.34929,9.99984 C6.34929,11.0051 6.74612,11.9311 7.4075,12.5924 C8.06887,13.2538 8.9948,13.6506 10.0001,13.6506 C11.0054,13.6506 11.9313,13.2538 12.5927,12.5924 C13.2541,11.9311 13.6509,11.0051 13.6509,9.99984 C13.6509,8.99455 13.2541,8.06863 12.5927,7.40725 C11.9313,6.74588 11.0054,6.34905 10.0001,6.34905 Z M19.3123,9.31226 C19.6827,9.31226 20.0001,9.62972 20.0001,10.0001 C20.0001,10.3705 19.6827,10.6879 19.3123,10.6879 L19.3123,10.6879 L17.2752,10.6879 C16.9049,10.6879 16.5874,10.3705 16.5874,10.0001 C16.5874,9.62972 16.9049,9.31226 17.2752,9.31226 L17.2752,9.31226 Z M2.72487,9.31226 C3.09524,9.31226 3.4127,9.62972 3.4127,10.0001 C3.4127,10.3705 3.09524,10.6879 2.72487,10.6879 L2.72487,10.6879 L0.68783,10.6879 C0.291005,10.6879 0,10.3705 0,10.0001 C0,9.62972 0.31746,9.31226 0.68783,9.31226 L0.68783,9.31226 Z M16.1378,2.93657 C16.4024,2.67202 16.8256,2.67202 17.0902,2.93657 C17.3547,3.20112 17.3547,3.6244 17.0902,3.88895 L17.0902,3.88895 L15.6352,5.34398 C15.3706,5.60853 14.9209,5.60853 14.6828,5.34398 C14.4182,5.07943 14.4182,4.65615 14.6828,4.3916 L14.6828,4.3916 Z M2.90984,2.93657 C3.17439,2.67202 3.59767,2.67202 3.86222,2.93657 L3.86222,2.93657 L5.31725,4.3916 C5.5818,4.65615 5.5818,5.07943 5.31725,5.34398 C5.0527,5.60853 4.62942,5.60853 4.36487,5.34398 L4.36487,5.34398 L2.90984,3.88895 C2.64529,3.6244 2.64529,3.20112 2.90984,2.93657 Z M9.99984,0 C10.3702,0 10.6877,0.31746 10.6877,0.68783 L10.6877,0.68783 L10.6877,2.72487 C10.6877,3.09524 10.3702,3.4127 9.99984,3.4127 C9.62947,3.4127 9.31201,3.09524 9.31201,2.72487 L9.31201,2.72487 L9.31201,0.68783 C9.31201,0.31746 9.62947,0 9.99984,0 Z" />
</svg>
					</span>
					<span class="mobile-nav__meta-label">Weer</span>
				</a>
			</li>
			
		</ul>

		<div class="mobile-nav__search fjs-mobile-nav-search">
			<form class="mobile-nav__search-form"
				action="https://www.ad.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-mobile-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="form-submit">Zoek</button>
			</form>
		</div>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->


					<nav class="nav nav--temptation" data-temptation-position="MENU">
						
							<a href="https://www.ad.nl/abonnementen/?otag=t2ejen&amp;utm_source=ad&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x%7CTCH-koj6xr%7CTCO-7o49bx%7CCTY-5g6nol%7CCCO-5g6nol%7CPRG-qgw6ax" class="temptation-button"
								target="_self" data-gtm="hoofdnavigatie/sub/abonneren"
							>Abonneren</a>
						
					</nav>

					<div class="primary-nav__profile">
						<a href="https://www.ad.nl/inloggen?dpg_source=ad&amp;dpg_campaign=stdc_ad&amp;dpg_medium=menu&amp;redirect_url=https://www.ad.nl/show/nabeschouwing-wie-is-de-mol-klopt-matthijs-van-nieuwkerk-qua-kijkcijfers~a07a7687/"
							class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-text">
								Login
							</span>
						</a>
						
					</div>
				</nav>
			</div>
		</div>

		
			<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox"
		id="sub-nav-more-trigger"
		class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__more"></label>
			<ul class="sub-nav__list fjs-sub-nav__list"
				id="sub-nav__list-show">
				<li class="sub-nav__list-item">
					<a href="https://www.ad.nl/sterren/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Sterren">Sterren</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.ad.nl/film/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Film">Film</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.ad.nl/muziek/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Muziek">Muziek</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.ad.nl/songfestival/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Songfestival">Songfestival</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.ad.nl/podcast/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Podcast">Podcast</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.ad.nl/showbytes/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Showbytes">Showbytes</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.ad.nl/royalty/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Royalty">Royalty</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.ad.nl/cultuur/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Cultuur">Cultuur</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.ad.nl/tv-en-radio/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/TV &amp; Radio">TV &amp; Radio</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.ad.nl/musical-en-theater/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Musical &amp; Theater">Musical &amp; Theater</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="https://www.ad.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="submit">Zoek</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		

		

		

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg width="24" height="24" viewBox="0 0 22 19" class="icons icon-menu" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Menu</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="16" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="8" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="0" width="22" height="2.51716247" />
	</g>
</svg>
			<svg width="22" height="22" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
		</label>
	</section>
</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content dfp-space-hpto--background fjs-hpto--background" role="main">
			<a href="" class="dfp-space-hpto--clickbox fjs-hpto--clickbox"></a>

			<div class="page-content">

		<div class="advertising-container-top" data-sticky-top="3">
	<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--ml" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = 'xlarge', max = '', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--ml');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

</div>


		<div class="container">
			<div class="col-wrapper">
				<div class="col col--primary">
					

					

					<div id="fjs-paywall-top"></div>

					<article class="article">
						
							<!-- includes/article/components/picture.html -->
<figure class="article__figure">
	<div class="thumb-logo"></div>

	<a href="https://www.ad.nl/show/nabeschouwing-wie-is-de-mol-klopt-matthijs-van-nieuwkerk-qua-kijkcijfers~a07a7687/180728151/" class="slideshow-trigger">
		<picture class="article__image">
			
				<source srcset="https://images0.persgroep.net/rcs/Xo3ToOa5k2MfRmD7nxmmFNMtv9s/diocontent/180728151/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 694w"
					type="image/webp" />
			
			<source srcset="https://images0.persgroep.net/rcs/3vMMJBJwf7FP1duaH7JBj0VUqic/diocontent/180728151/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 694w" />
			<img alt="Matthijs van Nieuwkerk."
				loading="lazy"
				src="https://images0.persgroep.net/rcs/3vMMJBJwf7FP1duaH7JBj0VUqic/diocontent/180728151/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
				height="462"
				width="694" />
		</picture>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>

	

	

	<figcaption class="figcaption">Matthijs van Nieuwkerk.<span class="figcaption__credit"> © ANP</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

						
						<div class="article__wrapper">
							<!-- Articles default Live football blog header -->
							

							<header class="article__header">

								<h1 class="article__title">Nabeschouwing Wie is de Mol? klopt Matthijs van Nieuwkerk qua kijkcijfers</h1>
								<p class="article__intro"
								>
									Matthijs van Nieuwkerk weet met zijn nieuwe programma <i>Matthijs gaat door </i>de <i>Wie is de Mo</i>l-kijker nog niet vast te houden. De zaterdagavondshow van de 60-jarige talkshowhost noteerde een mooie 1,2 miljoen kijkers, maar dat staat in schril contrast met de 3,2 miljoen kijkers die voorafgaand inschakelden voor de zoektocht naar de Mol. Een groot gedeelte daarvan zapte overigens door naar NPO 3: Moltalk noteerde bijna 1,3 miljoen kijkers.</p>
							</header>

							<div class="article__meta">
	<span class="article__source">
		<span itemprop="name">Showredactie</span>
	</span>
	<time class="article__time"
		datetime="31-01-21, 09:06">31-01-21, 09:06</time>

	<span class="article__update">
		<span class="article__update-text">Laatste update:</span>
		<span class="article__update-date">09:14</span>
	</span>
	<span class="article__credit">
		
		
	</span>
</div>



<meta itemprop="datePublished"
	content="2021-01-31T09:06:00+01:00"/>
<span>
	<span>
		<meta content="https://statics.ad.nl/img/brand-logo-1c231bf304.png"/>
		<meta content="90"/>
		<meta content="90"/>
	</span>
	<meta content="AD"/>
</span>


							<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ad.nl%2Fshow%2Fnabeschouwing-wie-is-de-mol-klopt-matthijs-van-nieuwkerk-qua-kijkcijfers%7Ea07a7687%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook zero-shares" title="Deel dit artikel op Facebook" data-gtm="share/facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Nabeschouwing+Wie+is+de+Mol%3F+klopt+Matthijs+van+Nieuwkerk+qua+kijkcijfers&amp;url=https%3A%2F%2Fwww.ad.nl%2Fshow%2Fnabeschouwing-wie-is-de-mol-klopt-matthijs-van-nieuwkerk-qua-kijkcijfers%7Ea07a7687%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter zero-shares" title="Deel dit artikel op Twitter" data-gtm="share/twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Nabeschouwing+Wie+is+de+Mol%3F+klopt+Matthijs+van+Nieuwkerk+qua+kijkcijfers+https%3A%2F%2Fwww.ad.nl%2Fshow%2Fnabeschouwing-wie-is-de-mol-klopt-matthijs-van-nieuwkerk-qua-kijkcijfers%7Ea07a7687%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app " title="Deel dit artikel op Twitter" data-gtm="share/whats-app">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title >Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Nabeschouwing+Wie+is+de+Mol%3F+klopt+Matthijs+van+Nieuwkerk+qua+kijkcijfers&amp;body=https%3A%2F%2Fwww.ad.nl%2Fshow%2Fnabeschouwing-wie-is-de-mol-klopt-matthijs-van-nieuwkerk-qua-kijkcijfers%7Ea07a7687%2F%3Futm_source%3Demail%26utm_medium%3Dsendafriend%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--mail-a-friend fjs-share-mail-a-friend zero-shares" title="Deel dit artikel via email" data-trigger="mailafriend-modal-" data-gtm="share/mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			<label for="modal-sharing-trigger"
				class="sharing__button  sharing__button--mail-a-friend fjs-share-mail-a-friend zero-shares">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
				<span class="sharing__number">0</span>
			</label>
		</li>

		
	</ul>
</div>
<!-- / includes/general/sharing.html -->


							<label for="modal-sharing-trigger"></label>
<input type="checkbox" id="modal-sharing-trigger" class="modal-sharing-trigger trigger--hide fjs-mail-a-friend-trigger"/>

<div class="modal modal--mail-a-friend">
	<label class="modal__overlay" for="modal-sharing-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header--block">
			<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Delen per e-mail</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

			<label class="header__close" for="modal-sharing-trigger">
				<svg width="16" height="16" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
			</label>
		</header>

		

		<div class="modal__content fjs-content">
			<form class="form form--mail-a-friend fjs-mail-a-friend"
				action="https://www.ad.nl/email/article" method="post" data-sitekey="6Ldb_tAUAAAAACAHvEkpnBV3F57cQTGCy-QiEVEh">

				<!-- hidden fields for backend -->
				<input type="hidden" id="articleId" name="articleId" value="07a7687"/>
				<input type="hidden" id="articleUrl" name="articleUrl" value="https://www.ad.nl/show/nabeschouwing-wie-is-de-mol-klopt-matthijs-van-nieuwkerk-qua-kijkcijfers~a07a7687/?maf=true"/>

				<div class="form__group">
					<label class="form__label" for="orgName">
						Je naam
					</label>
					
					<input id="orgName" class="form__input input--block" type="text" placeholder="Je eigen naam" name="senderName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="orgEmail">
						Je e-mail
					</label>
					
					<input id="orgEmail" class="form__input input--block" type="text" placeholder="Je eigen e-mail" name="senderEmail" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forName">
						Naam ontvanger
					</label>
					
					<input id="forName" class="form__input input--block" type="text" placeholder="Naam van ontvanger" name="receiverName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forEmail">
						E-mail ontvanger
					</label>
					
					<input id="forEmail" class="form__input input--block" type="text" required="required" placeholder="E-mail van ontvanger" name="receiverEmails" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forMessage">
						Bericht
					</label>
					
					<textarea id="forMessage" class="form__textarea input--block" placeholder="Optioneel"
						rows="4" name="message"></textarea>
				</div>
				<div class="form__group">
					<input id="forSenderReceivesMail" class="form__input" type="checkbox" name="senderReceivesMail" value="true"/><input type="hidden" name="_senderReceivesMail" value="on"/>
					<label class="form__label" for="forSenderReceivesMail">
						Stuur mij een kopie
					</label>
				</div>

				<div id="g-recaptcha-mail-a-friend" class="g-recaptcha">
				</div>
				<p class="recaptcha-legal">Deze site wordt beschermd door reCAPTCHA en Google <a href="https://policies.google.com/privacy" target="_blank">privacybeleid</a> en de <a href="https://policies.google.com/terms" target="_blank">gebruiksvoorwaarden</a> zijn van toepassing.</p>

				<button class="button--list-block fjs-button-send-email"
					disabled>
					E-mail versturen
				</button>
			</form>
		</div>
	</div>
</div>


							<div id="fjs-paywall-intro" class="article__component"></div>

							<div class="article__body fjs-login-gate">
								
									<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--s" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = '', max = 'xlarge', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--s');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


<div class="article__component article__component--paragraph"><p class="article__paragraph">De tweede reguliere aflevering van <i>Matthijs gaat door </i>stond gisteren op het programma. Na de oudejaarsspecial ontbrak Van Nieuwkerk enkele weken vanwege een coronabesmetting. Vorige week trapte hij dan alsnog zijn nieuwe zaterdagavondshow af met als hoofdgast&nbsp;<a href="https://www.ad.nl/show/ontroerde-andre-van-duin-bedankt-voor-massale-steun-na-darmkanker~a97da8ac/" target="_blank">André van Duin</a>. Maar liefst 1,4 miljoen kijkers zagen de komiek vertellen over zijn strijd tegen darmkanker.&nbsp;<br><br>Gisteravond was Jan Terlouw de interviewgast van Van Nieuwkerk. Hij riep op tot meer vertrouwen en eigen verantwoordelijkheid voor de burger. ,,Iedereen heeft recht op rechten, maar verdient ook plichten", concludeerde de oud-politicus naar aanleiding van de rellen afgelopen week. Daarnaast trad Dinand Woesthoff op samen met enkele indorockers. Ook brachten Maan de Steenwinkel en Linde Schöne het nummer <i>Fever</i>.<br><br>De kijkcijfers die Van Nieuwkerk noteert zijn mooi, maar voorlopig nog niet bijzonder. Hij eindigde gisteren op de elfde plek in de kijkcijferlijst van Stichting KijkOnderzoek. Gelijktijdig wist Bankgiro Miljonairs 1,7 miljoen kijkers te scoren op RTL 4, goed voor een derde plek. Ook Moltalk, de nabeschouwing van <i>Wie is de Mol?, </i>scoorde nipt beter.</p>
</div>

								
									

<div class="article__component article__component--related"><!-- includes/article/components/related.html -->

	<input type="checkbox" checked="" id="related-2" class="collapse-trigger trigger--hide" />
	<div class="article__related">
		<!-- includes/general/header-related.html -->
<header class="header header--related">
	<h3 class="header__title">Lees ook</h3>
	
</header>
<!-- / includes/general/header-related.html -->

		<ul class="articles-list">
			<li class="widget-list__item articles-list__item articles-list__item--related">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ad.nl/show/matthijs-van-nieuwkerk-aan-de-slag-bij-vtm-droom-al-lang-van-vlaams-avontuur~ad18d964/" class="ankeiler__link" data-gtm="lees ook/item 1" title="Matthijs van Nieuwkerk aan de slag bij VTM: ‘Droom al lang van Vlaams avontuur’" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/zwG-X9h28p9FNvF8rZX2lWwCI3o/diocontent/177058091/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.6" alt="Matthijs van Nieuwkerk aan de slag bij VTM: ‘Droom al lang van Vlaams avontuur’" loading="lazy"/>
				<div class="play-video play-video--small">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
				</div>
				
			</figure>
			<h3 class="ankeiler__title">Matthijs van Nieuwkerk aan de slag bij VTM: ‘Droom al lang van Vlaams avontuur’</h3>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item articles-list__item--related">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ad.nl/show/nieuwe-talkshow-matthijs-van-nieuwkerk-start-met-1-4-miljoen-kijkers~adac7f11/" class="ankeiler__link" data-gtm="lees ook/item 2" title="Nieuwe talkshow Matthijs van Nieuwkerk start met 1,4 miljoen kijkers" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/6JQ5dAb1DlHtztYBIyLsmdT_84Y/diocontent/180536507/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.6" alt="Nieuwe talkshow Matthijs van Nieuwkerk start met 1,4 miljoen kijkers" loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Nieuwe talkshow Matthijs van Nieuwkerk start met 1,4 miljoen kijkers</h3>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ul>
	</div>

<!-- / includes/article/components/related.html -->
</div>

								
									

<div class="article__component article__component--outstream-advertisement"><!-- includes/article/components/outstream-advertisement.html -->
<div id="outstream--1">
	<script>window.loadAdvertSlot("outstream--1");</script>
</div>
<!-- / includes/article/components/outstream-advertisement.html -->
</div>

								
									

<div class="article__component article__component--video"><!-- article/components/video.html -->
<div class="video-embed video-embed--youtube"><iframe width="694" height="390" src="https://www.youtube-nocookie.com/embed/zzaxe_nkd-E?wmode=opaque" frameborder="0" allowfullscreen></iframe></div>

<!-- / article/components/video.html -->
</div>

								
									

<div class="article__component article__component--snippet"><!-- article/components/snippet.html -->



	

	
		<div class="snippet fjs-snippet" data-privacy-category="socialmedia">
			<noscript data-privacy-content="true"><iframe src="https://cdn.reclamefolder.org/widget/index.html" width="100%" height="438" frameborder="0" scrolling="no"></iframe></noscript>
		<!-- includes/article/social-content-placeholder.html -->
<div class="no-consent-placeholder fjs-no-consent-placeholder" style="display:none">
	<div class="no-consent-placeholder__content">
		<header class="no-consent-placeholder__header">Onze excuses</header>
		<div class="no-consent-placeholder__text">Helaas kunnen wij deze social post, liveblog of anders niet tonen omdat het één of meerdere social media-elementen bevat. Aanvaard de social media-cookies om deze inhoud alsnog te tonen.</div>
	</div>

	<footer class="no-consent-placeholder__footer">
		<a href="#" class="button--list-block" onclick="if(_privacy &amp;&amp; _privacy.openModal) { _privacy.openModal() } ;return false;">Cookie-instellingen wijzigen</a>
	</footer>
</div>
<!-- / includes/article/social-content-placeholder.html -->

		</div>
	

<!-- / article/components/snippet.html -->
</div>

								
								<div class="article-login-gate fjs-article-login-gate">
	<p class="article-login-gate__title fjs-article-login-gate__title">
		Gratis onbeperkt toegang tot Showbytes? Dat kan!
	</p>
	<span class="article-login-gate__info fjs-article-login-gate__info">
		Log in of maak een account aan en mis niks meer van de sterren.
	</span>
	<p class="article-login-gate__buttonholder">
		<a href="https://www.ad.nl/inloggen?redirect_url=https://www.ad.nl/show/nabeschouwing-wie-is-de-mol-klopt-matthijs-van-nieuwkerk-qua-kijkcijfers~a07a7687/" class="button button--secondary">
			<span class="button__text fjs-article-login-gate__button">Ja, ik wil gratis onbeperkt toegang</span>
		</a>
	</p>
</div>
								<div data-temptation-position="ARTICLE_BOTTOM" class="article__component article__component--temptation"></div>

							</div>

							<footer class="article__footer">
								
								
							</footer>
						</div>
					</article>

					

					<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid fjs-dfp-space--article_lmid">

	<div class="dfp fjs-dfp" id="article_lmid--1" data-id="article_lmid--1">
		<script>
			window.loadAdvertSlot('article_lmid--1', 'article_lmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


					<!-- sixpacks and advertising -->
					
						<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<h3 class="header__title has-theme-background">
		<span class="header__title-text">Lees Meer</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ad.nl/werk/deze-stichting-doet-alles-om-mensen-aan-het-werk-te-helpen-fiets-laptop-of-diploma-betalen-wij~ae31e0cc/" data-gtm="sixpack/item 1" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/h_ZsrYaDRv6hsoVShcbu026Eks4/diocontent/119341999/_focus/0.48/0.32/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/dFSgh4wCiFeSQjlFVFpj9-72OOc/diocontent/119341999/_focus/0.48/0.32/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/fBGTVzgYfZVy5QmBQ2XkeACD1os/diocontent/119341999/_focus/0.48/0.32/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/NsP0S2R5roB8rxnODs0WKmg_uP0/diocontent/119341999/_focus/0.48/0.32/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/2d5-mCeq6Ld32fK7n-JyJpiH0vU/diocontent/119341999/_focus/0.48/0.32/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/sOHINl2QhuwVQB-lmc20h3Tl-3c/diocontent/119341999/_focus/0.48/0.32/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/xPaIwgXqEtjdPCY5cnQFka8lrgM/diocontent/119341999/_focus/0.48/0.32/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/tJKgE0MaBUIklO8GpP-XQgvqHAw/diocontent/119341999/_focus/0.48/0.32/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/g2RuhMbA1xMPjnGAdO1ZrU6cSeo/diocontent/119341999/_focus/0.48/0.32/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/OGf3UFvw41KUT_oYDlfreu129Vk/diocontent/119341999/_focus/0.48/0.32/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/Of-LNTLmp8XC-l4tLNeAFfT6kIw/diocontent/119341999/_focus/0.48/0.32/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Gne5LdQlwMdZNOJXjUvhWIF5vl8/diocontent/119341999/_focus/0.48/0.32/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/unoRvyJbapfH4R9slpOJdodx4U4/diocontent/119341999/_focus/0.48/0.32/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/TT2VVQfDpLDpE6GQGUswp9tgz-w/diocontent/119341999/_focus/0.48/0.32/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/QIkg2ZOG_lYvWgExQKzqixhTQS4/diocontent/119341999/_focus/0.48/0.32/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/zAEskdhHRm2EkkkK60YGkTPUcdk/diocontent/119341999/_focus/0.48/0.32/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/pUU5BOOFlgTM-j1HBmTD4uTb1Ig/diocontent/119341999/_focus/0.48/0.32/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/mirz3BeumIJNhQtwYDNAFni-QBM/diocontent/119341999/_focus/0.48/0.32/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images0.persgroep.net/rcs/l9pIGPJQfzJcL_5CYVZaZcIf4Sk/diocontent/119341999/_focus/0.48/0.32/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/5QTveP8AD1USF0Kk2uGofSk2Yi0/diocontent/119341999/_focus/0.48/0.32/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img alt="Deze stichting doet alles om mensen aan het werk te helpen: ‘Fiets, laptop of diploma betalen wij’ "
			class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/Of-LNTLmp8XC-l4tLNeAFfT6kIw/diocontent/119341999/_focus/0.48/0.32/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
			loading="lazy"
			width="460"
			height="216"
			srcset="https://images0.persgroep.net/rcs/Of-LNTLmp8XC-l4tLNeAFfT6kIw/diocontent/119341999/_focus/0.48/0.32/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<div class="label label--full">
	
	
</div>

					<h2 class="ankeiler__title">Deze stichting doet alles om mensen aan het werk te helpen: ‘Fiets, laptop of diploma betalen wij’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">29 januari</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Wat als je heel graag wil werken, maar geen vervoer kan betalen om naar een sollicitatiegesprek te kunnen? Of graag een diploma wil halen maar het niet kan betalen. Non-profitorganisatie Everyday Heroes schiet deze werkzoekenden te hulp. Om doneren voor bedrijven en particulieren makkelijker te maken, gaat softwarebedrijf Transfer Solutions kosteloos een app ontwikkelen.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ad.nl/show/fate-the-winx-saga-biedt-spanning-oplaaiende-hormonen-en-intriges~a8630e16/" data-gtm="sixpack/item 2" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/B3twfm_qFCJdiEUNcH6-de57I8I/diocontent/181623768/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/kN31QcYL1QsVBLg1grELMRu2q3o/diocontent/181623768/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/LFbYW00SkeZMxOiO8Tnogu-4I4M/diocontent/181623768/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/q6NhHCKeXha0OjHd2-wOwLYUBck/diocontent/181623768/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/ad0eCaZjjNqRpGLCwS7PAKSZVvk/diocontent/181623768/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/DN3VOC-KCwFeL_BME0Nyop93Rts/diocontent/181623768/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Bnvb3Gp0CY96UQjC0YieO7OOpH0/diocontent/181623768/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/uwdSzqcjY6lgwArTsM_nJoyBuWE/diocontent/181623768/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/FTs01Rzi5O0RsmhJvmBeDL8NIK8/diocontent/181623768/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/QmNWkrbMZqnu80Kve1J2pw6Bo4k/diocontent/181623768/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/0H3OFQevAbDftpONZfYRr0vmDEg/diocontent/181623768/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/27KFmO2Dz1YLqJpt_c0rcyQJvuI/diocontent/181623768/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/_SvV1KCEfRZ3bxLScYwnrBu1C3g/diocontent/181623768/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/mqgDDo0qFpU_zO96AzIBZ56PMf4/diocontent/181623768/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/LpAChLXYeASHFHFjPJ-NmNLuYRg/diocontent/181623768/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/N_KOvX-1KfDyh7JrL-E8XFgf8y8/diocontent/181623768/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/_v740686bVMecw14AWhHfm2I0NM/diocontent/181623768/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/DUNN2UAirHQRPQAO-Gley5sTSkM/diocontent/181623768/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images0.persgroep.net/rcs/G6w6DXg5wfWKPgZlZ1awgNgZSWc/diocontent/181623768/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/f8WOEEP8g__GODr3UgFt6tQDq4c/diocontent/181623768/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img alt="Fate: The Winx Saga biedt spanning, oplaaiende hormonen en intriges"
			class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/0H3OFQevAbDftpONZfYRr0vmDEg/diocontent/181623768/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
			loading="lazy"
			width="225"
			height="169"
			srcset="https://images0.persgroep.net/rcs/0H3OFQevAbDftpONZfYRr0vmDEg/diocontent/181623768/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		<span class="plus-label">
	<div class="premium__text">PREMIUM</div>
</span>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<div class="label label--full">
	<span class="label__text">Recensie</span>
	
</div>

					<h2 class="ankeiler__title">Fate: The Winx Saga biedt spanning, oplaaiende hormonen en intriges</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">30 januari</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">In onze Playlist maken we je wegwijs in het actuele aanbod van on demand-films, series, albums en podcasts. Wat moet je gezien of geluisterd hebben en waarom? Vandaag Fate: The Winx Saga.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ad.nl/koken-en-eten/netflix-voor-thuiskoks-heeft-al-topfans-mijn-man-eet-nu-zelfs-liever-thuis-dan-buiten-de-deur~a0dddf1c/" data-gtm="sixpack/item 3" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/sjGnTu9fvo208Pb1CKtMh4c4i5M/diocontent/181686929/_focus/0.37/0.31/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/oTWiH3cBf8QYLxa8VYD0wlShnkI/diocontent/181686929/_focus/0.37/0.31/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Y8AuRKsKjOxUdxqYDZLSSMiFTj8/diocontent/181686929/_focus/0.37/0.31/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/7ZMY-BHwvZbJ1j50_HOBgHoBY9k/diocontent/181686929/_focus/0.37/0.31/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/hZWlRwh6xmmEFoN9yMOuVBctdlk/diocontent/181686929/_focus/0.37/0.31/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/-jBCZvUelLcy25y1Rg5upEG7pSo/diocontent/181686929/_focus/0.37/0.31/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/5uicEuslaYRGmBR3fiExgHFD32Q/diocontent/181686929/_focus/0.37/0.31/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/7zlzF2C9fT9RK2LQEg3FhowcZTM/diocontent/181686929/_focus/0.37/0.31/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/fZFyf9sFr222yoaDzuA19wj59C0/diocontent/181686929/_focus/0.37/0.31/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/KoxiYw7aoDsJaN2ed095V4G7BDM/diocontent/181686929/_focus/0.37/0.31/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/adiCEYO7M2gCNs6vwoJSpG1W-hM/diocontent/181686929/_focus/0.37/0.31/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/T1ktQnqiVDRGhZ3H8X9r8UlW2_w/diocontent/181686929/_focus/0.37/0.31/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/zKwU5GjlhThkfBxH9jrhzq0JTIw/diocontent/181686929/_focus/0.37/0.31/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/j0_Sr-6D8Mw6PTYLlcuEPzYyRk8/diocontent/181686929/_focus/0.37/0.31/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/mlFpejzptxoNOnMqG7aPXl3Mpys/diocontent/181686929/_focus/0.37/0.31/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/yIqG3BU_ljPHf-hNpHW-q9gP6lM/diocontent/181686929/_focus/0.37/0.31/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/hGfrF4APTjPhCUsB-PV9x4loztE/diocontent/181686929/_focus/0.37/0.31/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Z38osQH-qtaw1hUlD_ZwFwvMgFQ/diocontent/181686929/_focus/0.37/0.31/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images0.persgroep.net/rcs/J4iQuUdiLL-kQ_bFLLAxu68DQWI/diocontent/181686929/_focus/0.37/0.31/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/80ZgOIGk38tHU3LHPkynLtsZmmM/diocontent/181686929/_focus/0.37/0.31/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img alt="‘Netflix’ voor thuiskoks heeft al topfans: ‘Mijn man eet nu zelfs liever thuis dan buiten de deur’"
			class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/adiCEYO7M2gCNs6vwoJSpG1W-hM/diocontent/181686929/_focus/0.37/0.31/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
			loading="lazy"
			width="225"
			height="169"
			srcset="https://images0.persgroep.net/rcs/adiCEYO7M2gCNs6vwoJSpG1W-hM/diocontent/181686929/_focus/0.37/0.31/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<div class="label label--full">
	<span class="label__text">Koken &amp; eten</span>
	
</div>

					<h2 class="ankeiler__title">‘Netflix’ voor thuiskoks heeft al topfans: ‘Mijn man eet nu zelfs liever thuis dan buiten de deur’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">29 januari</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Nederlandse Topchefs hebben hun eigen kanaal: Cheflix. Via deze streamingdienst leer je koken van chefs met Michelinsterren zoals Jacob Jan Boerma, Joris Bijdendijk en Ron Blaauw. De streamingdienst heeft fans die er zeggen veel van te leren.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ad.nl/auto/tesla-roadster-volgend-jaar-te-koop-0-100-km-u-in-nog-geen-twee-seconden~a4f66c3c/" data-gtm="sixpack/item 4" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/2bE7bOtDhmkPahqB50kZvak92SQ/diocontent/181717149/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/-wz7wYkocEzi6ggLLnNQJuzLyso/diocontent/181717149/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/HRs5r4gl_kbbumYvr_O0mDPXT-U/diocontent/181717149/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/7XNtoL1FIkHYddsHDNuFIloYNII/diocontent/181717149/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/m-98CS7HNMVMRdTzv245JOv1yOw/diocontent/181717149/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/1tdAvMjv4hyH2jQAisV6ShozscI/diocontent/181717149/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/1Yn3QGf7PDHvluuBX6NU-t_hMFw/diocontent/181717149/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/gb8kZRyI4FPX_btUwyqy9mvx5lg/diocontent/181717149/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/e3Q5ByeOx_ErEFN8T7scySYY6fw/diocontent/181717149/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/GXVndlfOSapEbodNYXt71Ud4Ck8/diocontent/181717149/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/1qA0P6kDd5O6rEg8LJGi5lJsKK4/diocontent/181717149/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/N5hQvQsD8MrWJZthAf1y4YuDyGc/diocontent/181717149/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/jeNnnM2rGyH1FDfQxu9sTwzc-34/diocontent/181717149/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/VVuXF-M_mWKzkNw1bvhd8ryjO2w/diocontent/181717149/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/pSpEP_5-kuON1qX0MfggJx15Qs0/diocontent/181717149/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/nNx6ZNk6VvV2TFngzbRxuEbal-g/diocontent/181717149/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/idHs3U32TAdQqfa-6-dh0LVAfHw/diocontent/181717149/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/OHtjSSDpo0RS8CdSEdVjJd3_Tyk/diocontent/181717149/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images0.persgroep.net/rcs/fPPSjBWUCPaE7_KBQc18BZuq6Nw/diocontent/181717149/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/NlHIWGRYPnPX9LedGYSrOlYNAEQ/diocontent/181717149/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img alt="Tesla Roadster volgend jaar te koop: 0-100 km/u in nog geen twee seconden"
			class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/1qA0P6kDd5O6rEg8LJGi5lJsKK4/diocontent/181717149/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
			loading="lazy"
			width="225"
			height="169"
			srcset="https://images0.persgroep.net/rcs/1qA0P6kDd5O6rEg8LJGi5lJsKK4/diocontent/181717149/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<div class="label label--full">
	
	
</div>

					<h2 class="ankeiler__title">Tesla Roadster volgend jaar te koop: 0-100 km/u in nog geen twee seconden</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">29 januari</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">De spectaculairste Tesla tot nu toe, de lang verwachte Roadster, gaat volgend jaar de weg op. Dat heeft Tesla-topman Elon Musk bevestigd.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ad.nl/show/mocro-maffia-is-ongekend-hard-kil-rauw-en-daardoor-erg-realistisch~a95e7ddd/" data-gtm="sixpack/item 5" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/5hEIU24LiP9ucTHEzdPil9ETafw/diocontent/181671164/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/7xaqc3HdwYhGWlTV0Bzq2iETFqc/diocontent/181671164/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Qq1Hp09yRU9GckNe51M0b9OkV70/diocontent/181671164/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/L8RQ9V37Luv4MR6ZWx0kVcqBXxk/diocontent/181671164/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/RDa33vvMK5niVlMjDNvpG51IHxE/diocontent/181671164/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/zhBMyKIj6cOA4BMz1yT9SOptdwk/diocontent/181671164/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Itl89LL3a5impDTPC9-QTf7GsbQ/diocontent/181671164/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/y8qCG9ELmc0wK-qC0uUMRSvv5sU/diocontent/181671164/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/6wpxf5S_TzFbzJVitkdQE4wUvEE/diocontent/181671164/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/aeanMi6B9Mwls1uAi15eZYEmrzU/diocontent/181671164/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/_Rcd80ZQ4npTMCd_nheX9v_0x3k/diocontent/181671164/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/2xzws099_x8QFbebZFG8bm051rc/diocontent/181671164/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/JJYAOkeCbrDkba_6-ecBRJ5hzvM/diocontent/181671164/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/eXVc0SQhr_tpe-babM3vGpGTU0A/diocontent/181671164/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/WIGTbfo6mGFQllEUtckbnVV0N3Y/diocontent/181671164/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/2IR09ucMRW1QrodNV_mvlrxNkSE/diocontent/181671164/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/Fw1OxKBaFVLLy9XbFfdCTNyKJzs/diocontent/181671164/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ijcKhHidz_4C9B0WgPVXcJu583k/diocontent/181671164/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images0.persgroep.net/rcs/CjtcgJDYcxP-6gYsZww7EWGXWys/diocontent/181671164/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Jg507J2OaAu38bOsBvs82rukFGo/diocontent/181671164/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img alt="Mocro Maffia is ongekend hard, kil, rauw en daardoor erg realistisch"
			class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/_Rcd80ZQ4npTMCd_nheX9v_0x3k/diocontent/181671164/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
			loading="lazy"
			width="225"
			height="169"
			srcset="https://images0.persgroep.net/rcs/_Rcd80ZQ4npTMCd_nheX9v_0x3k/diocontent/181671164/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		<span class="plus-label">
	<div class="premium__text">PREMIUM</div>
</span>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<div class="label label--full">
	<span class="label__text">video</span>
	
</div>

					<h2 class="ankeiler__title">Mocro Maffia is ongekend hard, kil, rauw en daardoor erg realis&shy;tisch</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">29 januari</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Het derde seizoen van de succesvolle serie Mocro Maffia verschijnt morgen op Videoland. Onze eigen misdaadverslaggever Yelle Tieleman, die vaak snel afhaakt bij misdaadseries, kijkt geboeid mee. Hij vindt de serie, losjes gebaseerd op de gelijknamige bestseller van zijn collega’s Wouter Laumans en Marijn Schrijver, ‘steengoed’. Eén grote maar: de verschillen tussen feit en fictie zijn niet altijd even duidelijk.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					
						<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid fjs-dfp-space--article_lmid">

	<div class="dfp fjs-dfp" id="article_lmid--2" data-id="article_lmid--2">
		<script>
			window.loadAdvertSlot('article_lmid--2', 'article_lmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<!-- includes/sections/advertisement.html -->

					
						<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ad.nl/show/nieuwe-talkshow-matthijs-van-nieuwkerk-start-met-1-4-miljoen-kijkers~adac7f11/" data-gtm="sixpack/item 6" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/n8dHHG8UylUCs_Fw5iAROBBvjl0/diocontent/180536507/_focus/0.51/0.35/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/poxeq08mYdFjtNJojKyjsyxFLIQ/diocontent/180536507/_focus/0.51/0.35/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/gw48plzX_l0vhGMt7B66TyhT9DU/diocontent/180536507/_focus/0.51/0.35/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Pz6DdHx3rYjiO3TKUN1ME0w48Gw/diocontent/180536507/_focus/0.51/0.35/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/jiJK0In5f00rC_06uERIcnbPM-k/diocontent/180536507/_focus/0.51/0.35/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/w7QM7t23oEJMqHpUeAKQKsE4h-o/diocontent/180536507/_focus/0.51/0.35/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/dL27CSYmLHtsrnOBuAO2f9XieTM/diocontent/180536507/_focus/0.51/0.35/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/2DQQuVPoSq0szLShjba-V9968ic/diocontent/180536507/_focus/0.51/0.35/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/0hiWk08v75m4w8wtyLxOl3JzvLk/diocontent/180536507/_focus/0.51/0.35/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/vlnN4LNh4BGDD2UdruOnOm4SbWw/diocontent/180536507/_focus/0.51/0.35/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/QtFx_3SPaA0TcZG2NIZYkRZCGz0/diocontent/180536507/_focus/0.51/0.35/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/aRrkz_nYQuoBffCTE5HMD0bJZ2Y/diocontent/180536507/_focus/0.51/0.35/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/MW3FEgbtYb8v14jqcF1uRz9enG0/diocontent/180536507/_focus/0.51/0.35/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ROILpZSCqZS5KpVP8C1b0Ab0ze8/diocontent/180536507/_focus/0.51/0.35/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/8oqmjozToLmnVckb_b-VlYyxkpA/diocontent/180536507/_focus/0.51/0.35/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/vuH6Ins4Ui9Htz7AgRWrqEStn4U/diocontent/180536507/_focus/0.51/0.35/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
		<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/T6xLiBMoD2FuKBEQOBERy1TLhz0/diocontent/180536507/_focus/0.51/0.35/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/rpE1NwAo70wN1I_Nwuy4C-1NNVI/diocontent/180536507/_focus/0.51/0.35/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images0.persgroep.net/rcs/HBiQzAvQJy3L9wizgE1gppYuy9g/diocontent/180536507/_focus/0.51/0.35/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/fAaS7A3MBOHac_W5Sqy0jsO0e4E/diocontent/180536507/_focus/0.51/0.35/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img alt="Nieuwe talkshow Matthijs van Nieuwkerk start met 1,4 miljoen kijkers"
			class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/QtFx_3SPaA0TcZG2NIZYkRZCGz0/diocontent/180536507/_focus/0.51/0.35/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
			loading="lazy"
			width="460"
			height="526"
			srcset="https://images0.persgroep.net/rcs/QtFx_3SPaA0TcZG2NIZYkRZCGz0/diocontent/180536507/_focus/0.51/0.35/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"/>
	
	
</picture>
		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<div class="label label--full">
	
	
</div>

					<h2 class="ankeiler__title">Nieuwe talkshow Matthijs van Nieuwkerk start met 1,4 miljoen kijkers</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">24 januari</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">De eerste reguliere aflevering van Matthijs gaat door heeft gisteravond bijna 1,4 miljoen kijkers getrokken, blijkt uit cijfers van Stichting KijkOnderzoek. Het nieuwe programma van Matthijs van Nieuwkerk trok meer kijkers dan tijdens de oudejaarsspecial, toen er meer dan een miljoen mensen keken.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ad.nl/tv-en-radio/schrik-zat-er-goed-in-bij-crew-mocro-maffia-na-brandende-bus~a89e8839/" data-gtm="sixpack/item 7" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/UK0nLS9MeKJ6WWOrCQhNROvpIN8/diocontent/181714265/_focus/0.46/0.44/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/6Gh0449XnInN8oMc5mY-gScbJX8/diocontent/181714265/_focus/0.46/0.44/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/OfqFxdxah5qNTEM3Fu0PfRJwM3g/diocontent/181714265/_focus/0.46/0.44/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/kOMLiQHRqLfJaclinzAvT7IblSw/diocontent/181714265/_focus/0.46/0.44/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/36Oh9mEP3FKnCt9Oyotqlh-k4QU/diocontent/181714265/_focus/0.46/0.44/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/32WCiIsiXtn14fI3IoyI9B7cDFA/diocontent/181714265/_focus/0.46/0.44/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/hkTsDE3jrHDUfAW_TUGkx7PQBe8/diocontent/181714265/_focus/0.46/0.44/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ffSYp1A2vP6VJVVnTO63WWmYpM0/diocontent/181714265/_focus/0.46/0.44/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/sr2j1vh4CAivhU253v3ClFaRi9E/diocontent/181714265/_focus/0.46/0.44/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/XWP_bVurCE2pvhqtsFAoR3ZWVuM/diocontent/181714265/_focus/0.46/0.44/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/3Bz6LNJ8A73VdbJJBXW_FbnmT-0/diocontent/181714265/_focus/0.46/0.44/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/K3Gbf6q4xssF6ZSPD2tBJDMaQRM/diocontent/181714265/_focus/0.46/0.44/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/ivQJPCZemb95uFBScJGLTLzaHKw/diocontent/181714265/_focus/0.46/0.44/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Ob1PQ3lRGDL5UnICrEP5SVBtpqI/diocontent/181714265/_focus/0.46/0.44/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/jHGX5dh85kenmjQuiTrWSzPi7PY/diocontent/181714265/_focus/0.46/0.44/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/B4Ake-klZxOuwckwyXWM59QbO5w/diocontent/181714265/_focus/0.46/0.44/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/ixvmC39PtUyVeZRV_hA1IyRcQz4/diocontent/181714265/_focus/0.46/0.44/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/MFVwgt8Gxf9xrg94Sw4hQX8ebs4/diocontent/181714265/_focus/0.46/0.44/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images0.persgroep.net/rcs/0dnzVy-ruxP5ormg8qVKMr_9uvI/diocontent/181714265/_focus/0.46/0.44/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/tI9LRcv0RUJR9oOlvYG8Xgpw0ZU/diocontent/181714265/_focus/0.46/0.44/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img alt="‘Schrik zat er goed in bij crew Mocro Maffia na brandende bus’ "
			class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/3Bz6LNJ8A73VdbJJBXW_FbnmT-0/diocontent/181714265/_focus/0.46/0.44/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
			loading="lazy"
			width="225"
			height="169"
			srcset="https://images0.persgroep.net/rcs/3Bz6LNJ8A73VdbJJBXW_FbnmT-0/diocontent/181714265/_focus/0.46/0.44/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<div class="label label--full">
	<span class="label__text">Podcast</span>
	
</div>

					<h2 class="ankeiler__title">‘Schrik zat er goed in bij crew Mocro Maffia na brandende bus’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">29 januari</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Mocro Maffia is de grootste hit van streamingsplatform Videoland en vanaf nu is het derde seizoen te zien. Reden voor podcast Bingewatchers om regisseur Bobby Boermans uit te nodigen en te praten over het nieuwe seizoen, over regisseren in coronatijd en de gevoeligheden die komen kijken bij het filmen van een van Nederlands populairste series. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ad.nl/show/matthijs-van-nieuwkerk-aan-de-slag-bij-vtm-droom-al-lang-van-vlaams-avontuur~ad18d964/" data-gtm="sixpack/item 8" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/-g2R247VnQ-fn7xU9ELTZGtUUrw/diocontent/177058091/_focus/0.31/0.47/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Jx7inZjWO5rlq3pL1yui4JktgMc/diocontent/177058091/_focus/0.31/0.47/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/NUt_cBLJhUD0PrsBFR_kRmAlaLg/diocontent/177058091/_focus/0.31/0.47/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/yoKIKjkGGASu0rAoGwln5qqAESc/diocontent/177058091/_focus/0.31/0.47/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/ixOfVaU4v-jCWzNvQ0g00YMUDsc/diocontent/177058091/_focus/0.31/0.47/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/BNe_SHIClY0yEUfn9Y3iZmA_WNU/diocontent/177058091/_focus/0.31/0.47/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/KySiJDrxvjYjpUl3cC35miOCn4I/diocontent/177058091/_focus/0.31/0.47/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/WrB91S-U6RnuKsy6TvZfSwQrZwk/diocontent/177058091/_focus/0.31/0.47/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/iFPluntw-ayVccFGnPOiVBZ8oyI/diocontent/177058091/_focus/0.31/0.47/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ZGGvzRlNPcUBwSV2YOOpT8FzsCA/diocontent/177058091/_focus/0.31/0.47/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/itaeC_3tPqJLk7dIhNbFe0pEYWU/diocontent/177058091/_focus/0.31/0.47/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/LUL_CxZ_cekLzo5jVIagOG6cPjc/diocontent/177058091/_focus/0.31/0.47/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/6wO-WWRq1YIYKo-BwxhjdqqVE0M/diocontent/177058091/_focus/0.31/0.47/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/PmOgfi7_ShH4VN6gkjn_cGqWs9E/diocontent/177058091/_focus/0.31/0.47/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/BHZ9CHvL0q2RpHUQdmS3f2eP_wc/diocontent/177058091/_focus/0.31/0.47/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/IEe9PVW5jctCh8RfHS3usufCNHQ/diocontent/177058091/_focus/0.31/0.47/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/1GoN1dUSSdsXbX2oXHCOWM_V21o/diocontent/177058091/_focus/0.31/0.47/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/PeF2E5Xzj88ojOTIjMRMVcfafM4/diocontent/177058091/_focus/0.31/0.47/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images0.persgroep.net/rcs/Q6eQoZel0gvAQUvih_MWY-L2uv4/diocontent/177058091/_focus/0.31/0.47/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/DcZlNvDufJkS0H54NmYWJg9_b0k/diocontent/177058091/_focus/0.31/0.47/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img alt="Matthijs van Nieuwkerk aan de slag bij VTM: ‘Droom al lang van Vlaams avontuur’"
			class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/itaeC_3tPqJLk7dIhNbFe0pEYWU/diocontent/177058091/_focus/0.31/0.47/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
			loading="lazy"
			width="225"
			height="169"
			srcset="https://images0.persgroep.net/rcs/itaeC_3tPqJLk7dIhNbFe0pEYWU/diocontent/177058091/_focus/0.31/0.47/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	<div class="play-video  ">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
	</div>
</picture>
		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<div class="label label--full">
	
	
</div>

					<h2 class="ankeiler__title">Matthijs van Nieuwkerk aan de slag bij VTM: ‘Droom al lang van Vlaams avontuur’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">28 januari</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Matthijs van Nieuwkerk (61) wordt gastheer van de nieuwe show Popquiz, dit voorjaar te zien bij de Belgische zender VTM. Het is de eerste keer dat hij een programma op de Vlaamse televisie presenteert. ,,Ik droom al lang van een avontuur hier", zegt Van Nieuwkerk tegen Het Laatste Nieuws.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					
						<!-- includes/sections/snippet.html -->
<div class="snippet--section snippet fjs-snippet"><iframe src="https://cdn.reclamefolder.org/widget/index.html" width="100%" height="438" frameborder="0" scrolling="no"></iframe></div>
<!-- / includes/sections/snippet.html -->

					
						<!-- includes/sections/dossier.html -->
<section class="sections-dossier  video-dossier ">
	

	<div class="sections-dossier__primary">
		<!-- includes/dossier/default.html -->
<article class="ankeiler dossier-default">
	<a href="https://www.ad.nl/video/kinderen-van-over-de-hele-wereld-fotograferen-straatbeeld~p194890"
			class="ankeiler__link"
			target="_self"
			data-gtm="AD_HOME-AD_SITE_NEWS_VIDEOS/item 1">
		<picture class="ankeiler__image-wrapper">
			<div class="thumb-logo"></div>
			<img class="ankeiler__image"
				src="https://images0.persgroep.net/rcs/wdpx4-NLkZf4avQcl_imsJ6pdrI/diocontent/181770198/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8" alt="Kinderen van over de hele wereld fotograferen straatbeeld met wegwerpcamera&#39;s" loading="lazy"/>
			
			<div class="play-video">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
			</div>
		</picture>
		<div class="ankeiler__wrapper">
			<header class="ankeiler__header">
				<div class="label label--full is-large">
	
	
</div>

				<h2 class="ankeiler__title">Kinderen van over de hele wereld fotografe&shy;ren straat&shy;beeld met wegwerpca&shy;me&shy;ra's</h2>
				
			</header>
		</div>
	</a>
</article>
<!-- includes/dossier/default.html -->

	</div>

	
		<ol class="sections-dossier__list">
			<li class="sections-dossier__list-item">
				<a class="dossier-list-item"
	href="https://www.ad.nl/video/fans-bestormen-trainingscomplex-marseille-en-saint-etienne~p194883"
	data-gtm="AD_HOME-AD_SITE_NEWS_VIDEOS/item 2"
	target="_self">
	<figure class="dossier-list-item__photo">
		<span class="thumb-logo"></span>
		<img class=""
			src="https://images0.persgroep.net/rcs/SOBjE1TijC1p_h7l7618_35nD3w/diocontent/181765884/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Fans bestormen trainingscomplex Marseille en Saint-Étienne" loading="lazy" width="161"/>

		

		<div class="play-video play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
		</div>
		<div class="label label--full">
	
	
</div>
	</figure>
	<div class="dossier-list-item__info">
		<h3 class="dossier-list-item__title">Fans bestormen trainings&shy;com&shy;plex Marseille en Saint-Étienne</h3>
		
	</div>
</a>

			</li>
			<li class="sections-dossier__list-item">
				<a class="dossier-list-item"
	href="https://www.ad.nl/video/het-lego-drielandenpunt-ligt-in-lochem~p194724"
	data-gtm="AD_HOME-AD_SITE_NEWS_VIDEOS/item 3"
	target="_self">
	<figure class="dossier-list-item__photo">
		<span class="thumb-logo"></span>
		<img class=""
			src="https://images0.persgroep.net/rcs/T38TJDcvYGMUOkHpRSx4SJcUfNs/diocontent/181761977/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Het &#39;Lego-drielandenpunt&#39; ligt in... Lochem!" loading="lazy" width="161"/>

		

		<div class="play-video play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
		</div>
		<div class="label label--full">
	
	
</div>
	</figure>
	<div class="dossier-list-item__info">
		<h3 class="dossier-list-item__title">Het 'Le&shy;go-drielanden&shy;punt' ligt in... Lochem!</h3>
		
	</div>
</a>

			</li>
		</ol>
		
		<div class="sections-dossier__cta">
			<a href="https://www.ad.nl/video"
	class="button--list-block is-transparent"
	data-gtm="AD_HOME-AD_SITE_NEWS_VIDEOS"
	target="_self">
	<span>Bekijk alle video&#39;s</span>
</a>
		</div>
		
	
</section>
<!-- / includes/sections/dossier.html -->

					
				</div>
				<div class="col col--secondary">
	<!-- widgets -->
	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmidregio fjs-dfp-space--rmidregio">

	<div class="dfp fjs-dfp" id="rmidregio--1" data-id="rmidregio--1">
		<script>
			window.loadAdvertSlot('rmidregio--1', 'rmidregio--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list" data-updateurl="/show/net-binnen/widget?since=1612080360000">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler-simple">
	<a href="https://www.ad.nl/show/nabeschouwing-wie-is-de-mol-klopt-matthijs-van-nieuwkerk-qua-kijkcijfers~a07a7687/" class="ankeiler-simple__link"
		data-gtm="Net binnen/item 1" title="Nabeschouwing Wie is de Mol? klopt Matthijs van Nieuwkerk qua kijkcijfers" target="_self">
		<time class="ankeiler-simple__timestamp">09:06</time>

		

		<span class="ankeiler-simple__title">Nabeschouwing Wie is de Mol? klopt Matthijs van Nieuwkerk qua kijkcijfers</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler-simple">
	<a href="https://www.ad.nl/show/de-kledingkeuzes-van-de-dames-van-de-pvdd-van-kruisjesjurk-tot-zwarte-koksmuts~a7132e0f/" class="ankeiler-simple__link"
		data-gtm="Net binnen/item 2" title="De kledingkeuzes van de dames van de PvdD: van kruisjesjurk tot zwarte koksmuts" target="_self">
		<time class="ankeiler-simple__timestamp">09:00</time>

		<span class="plus-label is-inline">
	<div class="premium__text">PREMIUM</div>
</span>

		<span class="ankeiler-simple__title">De kledingkeuzes van de dames van de PvdD: van kruisjesjurk tot zwarte koksmuts</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler-simple">
	<a href="https://www.ad.nl/binnenland/hoe-een-vrolijke-hollandse-jongen-een-kgb-spion-werd~a310b869/" class="ankeiler-simple__link"
		data-gtm="Net binnen/item 3" title="Hoe een vrolijke Hollandse jongen een KGB-spion werd" target="_self">
		<time class="ankeiler-simple__timestamp">09:00</time>

		<span class="plus-label is-inline">
	<div class="premium__text">PREMIUM</div>
</span>

		<span class="ankeiler-simple__title">Hoe een vrolijke Hollandse jongen een KGB-spion werd</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler-simple">
	<a href="https://www.ad.nl/show/frankrijk-wil-gooi-doen-naar-songfestivalwinst-met-chanson-in-stijl-van-edith-piaf~a2938dfb/" class="ankeiler-simple__link"
		data-gtm="Net binnen/item 4" title="Frankrijk wil gooi doen naar Songfestivalwinst met chanson in stijl van Édith Piaf" target="_self">
		<time class="ankeiler-simple__timestamp">08:35</time>

		

		<span class="ankeiler-simple__title">Frankrijk wil gooi doen naar Songfestivalwinst met chanson in stijl van Édith Piaf</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler-simple">
	<a href="https://www.ad.nl/show/van-finding-nemo-tot-james-bond-de-prachtige-filmmuziek-van-thomas-newman~a0f6a3f3/" class="ankeiler-simple__link"
		data-gtm="Net binnen/item 5" title="Van Finding Nemo tot James Bond: de prachtige filmmuziek van Thomas Newman" target="_self">
		<time class="ankeiler-simple__timestamp">08:00</time>

		

		<span class="ankeiler-simple__title">Van Finding Nemo tot James Bond: de prachtige filmmuziek van Thomas Newman</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="/net-binnen"
	class="button--list-block"
	target="_self">
	<span>Bekijk alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--sky fjs-dfp-space--sky">

	<div class="dfp fjs-dfp" id="sky--1" data-id="sky--1">
		<script>
			window.loadAdvertSlot('sky--1', 'sky--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/dossier.html -->
<div class="widget widget--dossier">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Angela kijkt tv</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<article class="ankeiler ankeiler--picture">
			<a href="https://www.ad.nl/dossier-angela-kijkt-tv/ontvang-de-column-van-angela-de-jong-direct-in-je-mail~ab4da0e1/" data-gtm="dossier sidebar 1/item 1">
				<figure class="ankeiler__image-wrapper">
					<div class="thumb-logo"></div>
					<img src="https://images0.persgroep.net/rcs/tsUeZpAu0CWbp0_AyQv6zjKOX4U/diocontent/174902129/_focus/0.48/0.25/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" class="ankeiler__image"
						alt="Ontvang de column van Angela de Jong direct in je mail" loading="lazy"/>
					
				</figure>
				
				<div class="ankeiler__wrapper">
					<div class="fjs-ankeiler__wrapper">
						<header class="ankeiler__header">
							<div class="label label--full">
	
	
</div>
							<h2 class="ankeiler__title">Ontvang de column van Angela de Jong direct in je mail</h2>
						</header>
					</div>
				</div>
			</a>
		</article>
		<ol class="articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.ad.nl/dossier-angela-kijkt-tv/het-was-eindelijk-zover-een-groep-millennials-ging-maurice-de-hond-genadeloos-ontmaskeren~aa7a0b36/" class="ankeiler__link"
							data-gtm="dossier sidebar 1/item 2">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images0.persgroep.net/rcs/nPvc8iXMrjQhvBZlA8xUE8z1H4U/diocontent/107224785/_focus/0.48/0.36/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Het was eindelijk zover, een groep millennials ging Maurice de Hond genadeloos ontmaskeren" loading="lazy"/>
									
									<span class="plus-label is-small">
										<div class="premium__text">PREMIUM</div>
									</span>
									<div class="label label--full">
	<span class="label__text">angela kijkt tv</span>
	
</div>
								</figure>
								<h3 class="ankeiler__title">Het was eindelijk zover, een groep millenni&shy;als ging Maurice de Hond genadeloos ontmaske&shy;ren</h3>
								<div class="ankeiler__meta">29 januari</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.ad.nl/dossier-angela-kijkt-tv/met-een-haast-bezeten-blik-vertelde-hij-hoe-hij-zijn-beulen-de-hersens-insloeg~a184bfb8/" class="ankeiler__link"
							data-gtm="dossier sidebar 1/item 3">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images0.persgroep.net/rcs/NTdmm6fHh99_mXf76-sJsFeFiOg/diocontent/177327951/_focus/0.46/0.28/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Met een haast bezeten blik vertelde hij hoe hij zijn beulen de hersens insloeg" loading="lazy"/>
									
									<span class="plus-label is-small">
										<div class="premium__text">PREMIUM</div>
									</span>
									<div class="label label--full">
	<span class="label__text">Angela kijkt tv</span>
	
</div>
								</figure>
								<h3 class="ankeiler__title">Met een haast bezeten blik vertelde hij hoe hij zijn beulen de hersens insloeg</h3>
								<div class="ankeiler__meta">28 januari</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.ad.nl/dossier-angela-kijkt-tv/de-rellen-in-eindhoven-waren-kennelijk-niet-erg-genoeg-om-op1-stagiaire-talitha-muusse-te-vervangen-door-jeroen-pauw~aeaa97d4/" class="ankeiler__link"
							data-gtm="dossier sidebar 1/item 4">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images0.persgroep.net/rcs/Mzmq8eNyICBpwSLj39_EgGTXZac/diocontent/177327951/_focus/0.45/0.22/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De rellen in Eindhoven waren kennelijk niet erg genoeg om Op1-stagiaire Talitha Muusse te vervangen door Jeroen Pauw" loading="lazy"/>
									
									<span class="plus-label is-small">
										<div class="premium__text">PREMIUM</div>
									</span>
									<div class="label label--full">
	<span class="label__text">Angela kijkt tv</span>
	
</div>
								</figure>
								<h3 class="ankeiler__title">De rellen in Eindhoven waren kennelijk niet erg genoeg om Op1-stagiaire Talitha Muusse te vervangen door Jeroen Pauw</h3>
								<div class="ankeiler__meta">25 januari</div>
							</div>
						</a>
					</article>
			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="https://www.ad.nl/dossier/angela-kijkt-tv~d99c35e7e-4593-41d9-999d-656f348445c6/"
	class="button--list-block"
	target="_self">
	<span>Alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/dossier.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--1" data-id="rmid--1">
		<script>
			window.loadAdvertSlot('rmid--1', 'rmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ad.nl/show/gordon-furieus-na-uitspraken-van-gerard-joling-over-hondje-toto-nu-is-het-klaar~ab972e99/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Gordon furieus na uitspraken van Gerard Joling over hondje Toto: ‘Nu is het klaar’" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/_D7kwo9wEBMdNtFzMAD0IXiuFAg/diocontent/139315781/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Gerard Joling en Gordon vormden jarenlang een tv-duo." loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Gordon furieus na uitspraken van Gerard Joling over hondje Toto: ‘Nu is het klaar’</h3>
			<div class="ankeiler__meta">144.098 keer gelezen</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ad.nl/show/producer-en-dj-sophie-34-overleden-na-val-bij-kijken-naar-volle-maan~a828e7c1/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Producer en dj SOPHIE (34) overleden na val bij kijken naar volle maan" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/G9h2VTFpXMJYI5kgtLT2ambtBWA/diocontent/181754021/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="SOPHIE." loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Producer en dj SOPHIE (34) overleden na val bij kijken naar volle maan</h3>
			<div class="ankeiler__meta">88.836 keer gelezen</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ad.nl/show/shock-bij-big-brother-danielle-nathalie-en-jowi-besluiten-spel-te-verlaten~a2edbced/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Shock bij Big Brother: Danielle, Nathalie en Jowi besluiten spel te verlaten" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/91BVzHPTVF1KPYWZ4d0WTRdAv7w/diocontent/181758731/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Daniëlle, Jowi en Nathalie verlieten het &#39;Big Brother&#39;-huis" loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Shock bij Big Brother: Danielle, Nathalie en Jowi besluiten spel te verlaten</h3>
			<div class="ankeiler__meta">75.959 keer gelezen</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ad.nl/show/dionne-gehuld-in-verleidelijke-jurk-en-famke-is-een-zoete-traktatie~a12a6d5d/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Dionne gehuld in verleidelijke jurk en Famke is een zoete traktatie" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/af6yaBfUmmzrIgiLjt_zxh2CXF8/diocontent/180533026/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Dionne Stax" loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Dionne gehuld in verleidelijke jurk en Famke is een zoete traktatie</h3>
			<div class="ankeiler__meta">63.541 keer gelezen</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ad.nl/show/eenvandaag-presentatrice-roos-moggre-bevallen-van-tweede-kindje~ae06bcab/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="EenVandaag-presentatrice Roos Moggré bevallen van tweede kindje" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ORqUe8fl4I942LCi3ln-nXwMdGw/diocontent/174645394/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Roos Moggré." loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">EenVandaag-presentatrice Roos Moggré bevallen van tweede kindje</h3>
			<div class="ankeiler__meta">22.016 keer gelezen</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">AD Webwinkel</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.ad.nl/treatments-valentijn-special?utm_source=ad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="TREATMENTS® Valentijn giftbox incl. dagje Wellness" rel="noopener" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="TREATMENTS® Valentijn giftbox incl. dagje Wellness" src="https://images0.persgroep.net/rcs/74YiYdaHpfcCXO6JYai5yKn4Ro4/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0020355_treatments-valentijn-giftbox-incl-dagje-wellness.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">TREATMENTS® Valentijn giftbox incl. dagje Wellness</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€116,50</span></span>
								<span>voor <span>€34,95</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.ad.nl/online-gitaarcursus?utm_source=ad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Online cursus | Gitaar" rel="noopener" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="Online cursus | Gitaar" src="https://images0.persgroep.net/rcs/I8esDL4IRrR8SZaHOIHkSaXPjOY/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0019551_online-cursus-gitaar.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Online cursus | Gitaar</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€69,95</span></span>
								<span>voor <span>€27,00</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.ad.nl/online-college-toch-op-reis-stap-in-voor-een-trip-langs-de-planeten?utm_source=ad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Online masterclass | Toch op reis: stap in voor een trip langs de planeten" rel="noopener" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="Online masterclass | Toch op reis: stap in voor een trip langs de planeten" src="https://images0.persgroep.net/rcs/Sr2lfVd_0HEmaK1rcGd0Z2JzkKs/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0022135_online-masterclass-toch-op-reis-stap-in-voor-een-trip-langs-de-planeten.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Online masterclass | Toch op reis: stap in voor een trip langs de planeten</h3>
							<div class="ankeiler__meta meta--price">
								
								
								<span>Voor <span>€19,95</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.ad.nl/product-online-cursus-microsoft-office-trainingen?utm_source=ad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Online cursus | Microsoft Office incl. Office licentie" rel="noopener" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="Online cursus | Microsoft Office incl. Office licentie" src="https://images0.persgroep.net/rcs/aBqQ5XJ2v9fSZ5jAQyMHhFAU3h4/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0014345_online-cursus-microsoft-office-incl-office-licentie.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Online cursus | Microsoft Office incl. Office licentie</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€399,00</span></span>
								<span>voor <span>€25,00</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.ad.nl/ducktypen-typecursus?utm_source=ad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="DuckTypen | Typecursus" rel="noopener" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="DuckTypen | Typecursus" src="https://images0.persgroep.net/rcs/9dcb14mYUqVWQ-xKJwlMWs-FNpw/url/_fill/115/86/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0019883_ducktypen-typecursus.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">DuckTypen | Typecursus</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€99,95</span></span>
								<span>voor <span>€74,96</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
		</ol>

		<footer class="widget__footer">
			<a href="https://webwinkel.ad.nl/?utm_source=ad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
	class="button--list-block"
	target="_blank">
	<span>Bekijk onze aanbiedingen</span>
</a>
		</footer>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--2" data-id="rmid--2">
		<script>
			window.loadAdvertSlot('rmid--2', 'rmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/dossier.html -->
<div class="widget widget--dossier">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">De Slimste Fans</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<article class="ankeiler ankeiler--picture">
			<a href="https://www.ad.nl/dossier-de-slimste-fans/dit-seizoen-leverde-de-fijnste-winnaar-van-de-slimste-mens-ooit~a8b984c0/" data-gtm="dossier sidebar 2/item 1">
				<figure class="ankeiler__image-wrapper">
					<div class="thumb-logo"></div>
					<img src="https://images0.persgroep.net/rcs/Z2dVtbRyv1E5JNh0QH94LDnPWbQ/diocontent/175083996/_focus/0.48/0.51/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" class="ankeiler__image"
						alt="‘Dit seizoen leverde de fijnste winnaar van De slimste mens ooit!’" loading="lazy"/>
					<span class="plus-label">
						<div class="premium__text">PREMIUM</div>
					</span>
				</figure>
				
				<div class="ankeiler__wrapper">
					<div class="fjs-ankeiler__wrapper">
						<header class="ankeiler__header">
							<div class="label label--full">
	<span class="label__text">De Slimste Fans</span>
	
</div>
							<h2 class="ankeiler__title">‘Dit seizoen leverde de fijnste winnaar van De slimste mens ooit!’</h2>
						</header>
					</div>
				</div>
			</a>
		</article>
		<ol class="articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.ad.nl/dossier-de-slimste-fans/de-slimste-mens-ging-op-pauze-om-te-googelen-hadden-flirterige-tijl-beckand-en-melissa-drost-soms-een-relatie~a2c22318/" class="ankeiler__link"
							data-gtm="dossier sidebar 2/item 2">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images0.persgroep.net/rcs/auXdMB2r3TNp2i_7FNYuIOOI5g8/diocontent/181208797/_focus/0.68/0.2/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="‘De Slimste Mens ging op pauze om te googelen: hadden flirterige Tijl Beckand en Melissa Drost soms een relatie?’" loading="lazy"/>
									
									<span class="plus-label is-small">
										<div class="premium__text">PREMIUM</div>
									</span>
									<div class="label label--full">
	<span class="label__text">De slimste fans</span>
	
</div>
								</figure>
								<h3 class="ankeiler__title">‘De Slimste Mens ging op pauze om te googelen: hadden flirterige Tijl Beckand en Melissa Drost soms een relatie?’</h3>
								<div class="ankeiler__meta">16 januari</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.ad.nl/dossier-de-slimste-fans/die-snollebollekes-met-zijn-manisch-ontplofte-kop-pakte-me-compleet-in~a3bdaca04/" class="ankeiler__link"
							data-gtm="dossier sidebar 2/item 3">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images0.persgroep.net/rcs/Qj7wttpzt8GpyAZcSSTsgSRhCGo/diocontent/180976961/_focus/0.46/0.25/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="‘Die Snollebollekes met zijn manisch ontplofte kop pakte me compleet in’" loading="lazy"/>
									
									<span class="plus-label is-small">
										<div class="premium__text">PREMIUM</div>
									</span>
									<div class="label label--full">
	<span class="label__text">slimste fans</span>
	
</div>
								</figure>
								<h3 class="ankeiler__title">‘Die Snollebol&shy;le&shy;kes met zijn manisch ontplofte kop pakte me compleet in’</h3>
								<div class="ankeiler__meta">9 januari</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.ad.nl/dossier-de-slimste-fans/had-maarten-van-rossem-nou-waterige-ogen-of-zijn-ze-gewoon-ontstoken~a62e7c8c/" class="ankeiler__link"
							data-gtm="dossier sidebar 2/item 4">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images0.persgroep.net/rcs/fjv4pv0VikI4D_q15F69K4b8eq8/diocontent/180733350/_focus/0.59/0.28/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="‘Had Maarten van Rossem nou waterige ogen? Of zijn ze gewoon ontstoken?’" loading="lazy"/>
									
									<span class="plus-label is-small">
										<div class="premium__text">PREMIUM</div>
									</span>
									<div class="label label--full">
	<span class="label__text">De slimste fans</span>
	
</div>
								</figure>
								<h3 class="ankeiler__title">‘Had Maarten van Rossem nou waterige ogen? Of zijn ze gewoon ontstoken?’</h3>
								<div class="ankeiler__meta">1 januari</div>
							</div>
						</a>
					</article>
			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="https://www.ad.nl/dossier/de-slimste-fans~dbd76b0ae-bb65-4040-b56f-9a86e5c813e6/"
	class="button--list-block"
	target="_self">
	<span>Alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/dossier.html -->

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ad.nl/show/gordon-furieus-na-uitspraken-van-gerard-joling-over-hondje-toto-nu-is-het-klaar~ab972e99/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Gordon furieus na uitspraken van Gerard Joling over hondje Toto: ‘Nu is het klaar’" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/_D7kwo9wEBMdNtFzMAD0IXiuFAg/diocontent/139315781/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Gerard Joling en Gordon vormden jarenlang een tv-duo." loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Gordon furieus na uitspraken van Gerard Joling over hondje Toto: ‘Nu is het klaar’</h3>
			<div class="ankeiler__meta">44 keer gedeeld</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ad.nl/show/eindelijk-onderzoek-naar-besmettingsgevaar-volle-zalen-en-stadions-zo-gaat-dat-in-zijn-werk~a94e8ab6/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Eindelijk onderzoek naar besmettingsgevaar volle zalen en stadions: zo gaat dat in zijn werk" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ibQ2Pa8TXUl9CKZrzThWmIg6Ioo/diocontent/174170483/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Supporters van FC Groningen in de Euroborg." loading="lazy"/>
				
				<span class="plus-label is-small">
	<div class="premium__text">PREMIUM</div>
</span>
			</figure>
			<h3 class="ankeiler__title">Eindelijk onderzoek naar besmettingsgevaar volle zalen en stadions: zo gaat dat in zijn werk</h3>
			<div class="ankeiler__meta">22 keer gedeeld</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ad.nl/royalty/prinses-beatrix-viert-83ste-verjaardag-in-huiselijke-kring~a69f3018/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Prinses Beatrix viert 83ste verjaardag in huiselijke kring" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/GXe4AV0RGFfiy5x31kv0_CtYlhs/diocontent/180906595/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Prinses Beatrix in december tijdens haar bezoek aan het Dordrechts museum." loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Prinses Beatrix viert 83ste verjaardag in huiselijke kring</h3>
			<div class="ankeiler__meta">20 keer gedeeld</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ad.nl/show/shock-bij-big-brother-danielle-nathalie-en-jowi-besluiten-spel-te-verlaten~a2edbced/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Shock bij Big Brother: Danielle, Nathalie en Jowi besluiten spel te verlaten" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/91BVzHPTVF1KPYWZ4d0WTRdAv7w/diocontent/181758731/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Daniëlle, Jowi en Nathalie verlieten het &#39;Big Brother&#39;-huis" loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Shock bij Big Brother: Danielle, Nathalie en Jowi besluiten spel te verlaten</h3>
			<div class="ankeiler__meta">15 keer gedeeld</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ad.nl/show/producer-en-dj-sophie-34-overleden-na-val-bij-kijken-naar-volle-maan~a828e7c1/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Producer en dj SOPHIE (34) overleden na val bij kijken naar volle maan" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/G9h2VTFpXMJYI5kgtLT2ambtBWA/diocontent/181754021/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="SOPHIE." loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Producer en dj SOPHIE (34) overleden na val bij kijken naar volle maan</h3>
			<div class="ankeiler__meta">10 keer gedeeld</div>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<div class="widget widget--ankeiler widget--ankeiler-standard">
	<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard null">
	<a href="https://www.ad.nl/tv-en-radio/het-overzicht-van-al-onze-podcasts~a5ed884d/" data-gtm="ankeiler/item 3" class="ankeiler__link" target="_blank">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Oat2EVPFL-v3A7-htoIlhd5gDuE/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/GeRSin3IWlK3QZYv7_q23VH279I/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Oat2EVPFL-v3A7-htoIlhd5gDuE/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/GeRSin3IWlK3QZYv7_q23VH279I/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/39YePpwBr4M2ZQi8PMUlcJiG5iE/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Z9DXi-VD4k4D2A2k_h8IRrQ_MCk/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/ZMcsDDHm1pd8slJCOJlt8T7eTXM/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/A5wU1RySaAV3Vnl-P6kCjo_WKB4/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/SDcJ9Z-vUyWtwu5UQhK5n35QBiw/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ImG1uzv4gV5GNFRk4MWCDyS9bxE/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/r38d2oW9AjHath0_aGsTQO7ah5g/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/vVkUjdudnN9Yd_LTYSt1amw2D_I/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/r38d2oW9AjHath0_aGsTQO7ah5g/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/vVkUjdudnN9Yd_LTYSt1amw2D_I/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/yHPwDx0Jmyjt5q74YWKAg82mPqg/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/9qqkyQGmgYokjPhfTt_34O0uhVY/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/vWbPsSFMwhnxGr2YWn3UqJ20Lkw/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/8jWawHQWrukR4qTKYTBQD9Mp8ak/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images0.persgroep.net/rcs/ZA5fvSHomDw0Y48bPFRMeepibtY/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/GIynWeHVJpnIzGPSzQZIXlDlvu4/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img alt="Beluister hier al onze podcasts"
			class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/r38d2oW9AjHath0_aGsTQO7ah5g/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
			loading="lazy"
			width="300"
			height="225"
			srcset="https://images0.persgroep.net/rcs/r38d2oW9AjHath0_aGsTQO7ah5g/diocontent/140486852/_focus/0.796875/0.32456140350877194/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>
		
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<div class="label label--full">
	
	
</div>

					<h2 class="ankeiler__title">Beluister hier al onze podcasts</h2>
				</header>
				
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

</div>

	
		<!-- includes/sidebar/dossier.html -->
<div class="widget widget--dossier">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Doorgraven</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<article class="ankeiler ankeiler--picture">
			<a href="https://www.ad.nl/dossier-doorgraven/joshua-wil-zich-opzichtig-verdacht-maken-maar-is-niet-de-mol~a87cf898/" data-gtm="dossier sidebar 4/item 1">
				<figure class="ankeiler__image-wrapper">
					<div class="thumb-logo"></div>
					<img src="https://images0.persgroep.net/rcs/iDfP1MR_vWYEuE2LBB0w8nhG45s/diocontent/181538454/_focus/0.83/0.76/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" class="ankeiler__image"
						alt="Joshua wil zich opzichtig verdacht maken, maar is niet De Mol" loading="lazy"/>
					<span class="plus-label">
						<div class="premium__text">PREMIUM</div>
					</span>
				</figure>
				
				<div class="ankeiler__wrapper">
					<div class="fjs-ankeiler__wrapper">
						<header class="ankeiler__header">
							<div class="label label--full">
	<span class="label__text">doorgraven</span>
	
</div>
							<h2 class="ankeiler__title">Joshua wil zich opzichtig verdacht maken, maar is niet De Mol</h2>
						</header>
					</div>
				</div>
			</a>
		</article>
		<ol class="articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.ad.nl/dossier-doorgraven/florentijn-hofman-mijn-kinderen-das-dit-zij-en-mini-wisten-niet-dat-ik-meedeed-aan-wie-is-de-mol~ad18d79e/" class="ankeiler__link"
							data-gtm="dossier sidebar 4/item 2">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images0.persgroep.net/rcs/QsUtol3toZMV2ean80Imqg8JGQ4/diocontent/181348723/_focus/0.34/0.5/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Florentijn Hofman: Mijn kinderen Das, Dit, Zij en Mini wisten niet dat ik meedeed aan Wie is de Mol?" loading="lazy"/>
									
									<span class="plus-label is-small">
										<div class="premium__text">PREMIUM</div>
									</span>
									<div class="label label--full">
	<span class="label__text">interview</span>
	
</div>
								</figure>
								<h3 class="ankeiler__title">Florentijn Hofman: Mijn kinderen Das, Dit, Zij en Mini wisten niet dat ik meedeed aan Wie is de Mol?</h3>
								<div class="ankeiler__meta">20 januari</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.ad.nl/dossier-doorgraven/joshua-kan-het-dus-wel-een-nederlands-woord-verzinnen~a1ab058e/" class="ankeiler__link"
							data-gtm="dossier sidebar 4/item 3">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images0.persgroep.net/rcs/hJLn36xPS7flCE4xreNk_l-LL9w/diocontent/181277698/_focus/0.53/0.45/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Joshua kan het dus wél, een Nederlands woord verzinnen" loading="lazy"/>
									
									<span class="plus-label is-small">
										<div class="premium__text">PREMIUM</div>
									</span>
									<div class="label label--full">
	<span class="label__text">Doorgraven</span>
	
</div>
								</figure>
								<h3 class="ankeiler__title">Joshua kan het dus wél, een Nederlands woord verzinnen</h3>
								<div class="ankeiler__meta">17 januari</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.ad.nl/dossier-doorgraven/waarom-krijgt-smaakmaker-joshua-de-geldpot-niet~a473023f/" class="ankeiler__link"
							data-gtm="dossier sidebar 4/item 4">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images0.persgroep.net/rcs/rbZ4sZnFGGvpg11G1EAn9rL72wY/diocontent/181024858/_focus/0.44/0.35/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Waarom krijgt smaakmaker Joshua de geldpot niet?" loading="lazy"/>
									
									<span class="plus-label is-small">
										<div class="premium__text">PREMIUM</div>
									</span>
									<div class="label label--full">
	<span class="label__text">WIE IS DE MOL</span>
	
</div>
								</figure>
								<h3 class="ankeiler__title">Waarom krijgt smaakmaker Joshua de geldpot niet?</h3>
								<div class="ankeiler__meta">11 januari</div>
							</div>
						</a>
					</article>
			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="https://www.ad.nl/dossier/doorgraven~db62a1c18-76bd-4098-a67d-5135623a37ee/"
	class="button--list-block"
	target="_self">
	<span>Alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/dossier.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--3" data-id="rmid--3">
		<script>
			window.loadAdvertSlot('rmid--3', 'rmid--3');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
</div>

			</div>
		</div>

		<div class="advertising-container-rich">
	<!-- includes/advertising/fixed-slot.html -->

<!-- / includes/advertising/fixed-slot.html -->

</div>


	</div>

			<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--bottom fjs-dfp-space--bottom">

	<div class="dfp fjs-dfp" id="bottom--1" data-id="bottom--1">
		<script>
			window.loadAdvertSlot('bottom--1', 'bottom--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

		</div>

		<!-- includes/footer.html -->
<!-- htmllint id-class-no-ad="false" -->
<footer class="page-main-footer" role="contentinfo">
	<section class="footer__bar">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.ad.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image">
							<img class="icons" src="https://statics.ad.nl/img/brand-logo-57502e4ec6.svg" alt="ad" />

						</div>
					</div>
				</a>
			</div>

			<form class="footer__newsletter-form form fjs-newsletter"
				method="post"
				action="https://www.ad.nl/nieuwsbrief/inschrijven">
				<div class="form__group">
					<label class="label-input"
						for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
					<span class="footer__newsletter-consent__text">Wil je elke dag de Dagelijkse nieuwsupdate nieuwsbrief van AD ontvangen via e-mail?</span>
					<div class="footer__newsletter-input-sizer">
						<input class="input" type="email" name="newsletterEmail" id="newsletter-email"
							placeholder="E-mailadres" value=""/>
						<button type="submit"
							class="button"
							data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
					</div>
				</div>
			</form>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/adnl" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/AD.NL" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://instagram.com/ad_nl/" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title >Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<h4 class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</h4>
					<a href="mailto:internet@ad.nl?subject=Nieuwstip" class="cta"
						target="_self">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h4 class="footer-nav__title">Apps</h4>
					<ul>
						<li class="menu-list__item">
							<a href="/app-android-footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="/app-ios-footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Algemeen</h4>
							<ul>
								<li class="menu-list__item">
									
										<a href="https://www.ad.nl/extra/colofon~af0c5c4d?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
											target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.ad.nl/extra/auteursrecht~a8dc0021?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
											target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.ad.nl/abonnementsvoorwaarden" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/privacy?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/cookiestatement?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/werkenbij?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
									
									
								</li>
								<li class="menu-list__item">
									
									
										<button class="menu-list__button"
												onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Service</h4>
							<ul>
								<li class="menu-list__item">
									
										<a href="http://ad.nl/service?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="http://ad.nl/service/bezorging/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://myaccount.ad.nl/?dpg_campaign=stdc_ad&amp;dpg_medium=interne_referral&amp;dpg_source=ad&amp;dpg_term=footer" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="http://www.ad.nl/service/vakantie-service?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/merken/ad?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
									
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Meer AD</h4>
							<ul>
								<li class="menu-list__item">
									
										<a href="https://www.ad.nl/abonnementen/?otag=t2ejen&amp;utm_source=ad&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x%7CTCH-koj6xr%7CTCO-7o49bx%7CCTY-5g6nol%7CCCO-5g6nol%7CPRG-qgw6ax" class="menu-list__link"
											target="_self" data-gtm="footer/meer_ad/Abonnee worden">Abonnee worden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="http://krant.ad.nl/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=digitalekrant" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_ad/Digitale krant">Digitale krant</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.ad.nl/nieuwsbrieven?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_ad/Nieuwsbrieven">Nieuwsbrieven</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="/webwinkel-header-footer" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_ad/Webwinkel">Webwinkel</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://kortingscodes.ad.nl/" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_ad/Kortingscodes">Kortingscodes</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.reclamefolder.nl/" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_ad/Reclamefolder">Reclamefolder</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://verzekeringen.ad.nl" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_ad/Verzekeringen vergelijken">Verzekeringen vergelijken</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.ad.nl/rss/overzicht/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_ad/RSS">RSS</a>
									
									
								</li>
							</ul>
						</div>
					
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav">
		<nav class="footer__mobile-menu">
			<ul>
				<li>
					<a href="mailto:internet@ad.nl?subject=Nieuwstip" class="cta cta--icons-complementary"
						target="_self">
						<h4 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h4>
					</a>
				</li>
				<li>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="https://www.ad.nl/extra/colofon~af0c5c4d?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
								
								
							</li>
							<li>
								
									<a href="https://www.ad.nl/extra/auteursrecht~a8dc0021?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
								
								
							</li>
							<li>
								
									<a href="https://www.ad.nl/abonnementsvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/privacy?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/cookiestatement?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/werkenbij?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
								
								
							</li>
							<li>
								
								
									<button class="menu-list__button"
											onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="http://ad.nl/service?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
								
								
							</li>
							<li>
								
									<a href="http://ad.nl/service/bezorging/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
								
								
							</li>
							<li>
								
									<a href="https://myaccount.ad.nl/?dpg_campaign=stdc_ad&amp;dpg_medium=interne_referral&amp;dpg_source=ad&amp;dpg_term=footer" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
								
								
							</li>
							<li>
								
									<a href="http://www.ad.nl/service/vakantie-service?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/merken/ad?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-meer_ad" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_ad">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer AD</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="https://www.ad.nl/abonnementen/?otag=t2ejen&amp;utm_source=ad&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x%7CTCH-koj6xr%7CTCO-7o49bx%7CCTY-5g6nol%7CCCO-5g6nol%7CPRG-qgw6ax" class="menu-list__link"
										target="_self" data-gtm="footer/meer_ad/Abonnee worden">Abonnee worden</a>
								
								
							</li>
							<li>
								
									<a href="http://krant.ad.nl/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=digitalekrant" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_ad/Digitale krant">Digitale krant</a>
								
								
							</li>
							<li>
								
									<a href="https://www.ad.nl/nieuwsbrieven?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_ad/Nieuwsbrieven">Nieuwsbrieven</a>
								
								
							</li>
							<li>
								
									<a href="/webwinkel-header-footer" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_ad/Webwinkel">Webwinkel</a>
								
								
							</li>
							<li>
								
									<a href="https://kortingscodes.ad.nl/" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_ad/Kortingscodes">Kortingscodes</a>
								
								
							</li>
							<li>
								
									<a href="https://www.reclamefolder.nl/" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_ad/Reclamefolder">Reclamefolder</a>
								
								
							</li>
							<li>
								
									<a href="https://verzekeringen.ad.nl" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_ad/Verzekeringen vergelijken">Verzekeringen vergelijken</a>
								
								
							</li>
							<li>
								
									<a href="https://www.ad.nl/rss/overzicht/?utm_source=AD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_ad/RSS">RSS</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/adnl" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/AD.NL" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://instagram.com/ad_nl/" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Volg ons ook op</h4>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="/app-android-footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="/app-ios-footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Apps</h4>
				</li>
			</ul>
		</nav>
	</section>

	<!-- includes/footer/footer-ad.html -->
<!-- includes/footer/footer-adr.html -->
<section class="footer__brand-list">
	<div class="container center-content">
		<ul>
			<li class="brand-list__item">
				<a href="http://www.ad.nl" rel="noopener" target="_blank">
					<img alt="AD logo" src="https://statics.ad.nl/img/icons/brands/ad-2247ef4ca4.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bd.nl" rel="noopener" target="_blank">
					<img alt="BD logo" src="https://statics.ad.nl/img/icons/brands/bd-ea08ffad64.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.ed.nl" rel="noopener" target="_blank">
					<img alt="ED logo" src="https://statics.ad.nl/img/icons/brands/ed-5b2739b4c3.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.tubantia.nl" rel="noopener" target="_blank">
					<img alt="Tubantia logo" src="https://statics.ad.nl/img/icons/brands/tubantia-6415e3fa0f.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bndestem.nl" rel="noopener" target="_blank">
					<img alt="BN DeStem logo" src="https://statics.ad.nl/img/icons/brands/bndestem-d7a6cc7345.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.pzc.nl" rel="noopener" target="_blank">
					<img alt="PZC logo" src="https://statics.ad.nl/img/icons/brands/pzc-88b2e4e7ee.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.destentor.nl" rel="noopener" target="_blank">
					<img alt="De Stentor logo" src="https://statics.ad.nl/img/icons/brands/ds-976dcc1966.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.gelderlander.nl" rel="noopener" target="_blank">
					<img alt="De Gelderlander logo" src="https://statics.ad.nl/img/icons/brands/gelderlander-acfbb9458e.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item--adr">
				<img alt="ADR Nieuwsmedia logo" src="https://statics.ad.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="40px" loading="lazy"/>
			</li>
		</ul>
		<div class="brand-list__unitem--adr">
			<img alt="ADR Nieuwsmedia logo" src="https://statics.ad.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="30px"  loading="lazy"/>
		</div>
	</div>
</section>

<section class="footer__dpgmedia">
	<div class="container center-content">
		<svg width="200" height="118" viewBox="0 0 1183.54961 698.79685" xmlns="http://www.w3.org/2000/svg">
	<title >DPG Media logo</title>
	<path d="M168.03,384.34209c0-56.22879,41.29135-82.58642,77.18283-82.58642,20.64847,0,36.84619,7.61474,47.32322,18.74289v-88.626h43.52347V463.75134H292.53605V445.9631c-10.477,12.38266-27.30862,20.95976-47.95721,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83742-42.56294-40.65747-42.56294-23.82587,0-42.56876,18.109-42.56876,42.56294,0,24.14281,18.74289,42.88576,42.56876,42.88576,23.82005,0,40.65747-19.05988,40.65747-42.88576M401.82553,448.18v88.62027h-43.512V304.933h43.512v18.09748c10.16574-12.3826,26.04834-21.27476,47.64593-21.27476,35.89719,0,76.86583,26.35763,76.86583,82.58642,0,55.90037-42.24035,82.58077-76.232,82.58077-21.27675,0-38.11406-6.977-48.2798-18.74289m81.95453-64.16059c0-24.45392-18.109-42.56294-42.56876-42.56294-23.82016,0-40.65747,18.73718-40.65747,42.56294s16.83731,42.88576,40.65747,42.88576c24.45975,0,42.56876-18.743,42.56876-42.88576m55.59492.32271c0-56.22879,41.297-82.58642,77.18283-82.58642,20.6466,0,36.85178,8.57715,47.32892,20.32576V304.933H707.4045V461.20606c0,47.65163-35.25773,78.77147-76.87166,78.77147-44.77794,0-74.00368-26.03691-83.21855-60.6663h47.012c6.03759,12.71486,15.5656,20.01459,36.2065,20.01459,19.05977,0,33.35389-16.19953,33.35389-36.84619V445.9631c-10.47714,12.38266-27.31444,20.95976-47.96291,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83171-42.56294-40.65747-42.56294-23.82005,0-42.56306,18.109-42.56306,42.56294,0,24.14281,18.743,42.88576,42.56306,42.88576,23.82576,0,40.65747-19.05988,40.65747-42.88576"/>
	<path d="M421.26278,229.10563h10.391v5.88677c3.14489-4.321,8.14757-6.87,14.42383-6.87,7.842,0,13.33732,3.3415,16.18048,8.8311,3.4331-5.4896,9.21685-8.8311,16.57765-8.8311,13.43475,0,20.29722,7.94316,20.29722,20.597v29.42234H488.4421V249.40284c0-7.45054-3.91815-12.16106-11.37451-12.16106-6.67344,0-11.67042,4.51193-11.67042,13.24187v27.658h-10.5896V248.91791c0-7.1642-4.02513-11.67613-11.08234-11.67613-6.96561,0-11.96829,4.61309-11.96829,13.63707v27.26281H421.26278Zm88.11169,24.71742c0,13.83006,9.80877,25.30188,25.30572,25.30188,12.65368,0,20.78984-6.57612,24.61242-17.45976h-11.2751c-1.86549,5.1-6.473,8.33836-13.24,8.33836-8.62867,0-14.22141-5.49531-15.4014-13.04328h40.7013v-3.62982c0-14.61474-10.78633-25.21017-25.2999-25.21017-14.418,0-25.403,11.28478-25.403,25.70279m10.691-5.68819a15.28558,15.28558,0,0,1,14.80749-10.69659c7.45823,0,12.6538,3.7311,14.51929,10.69659H520.06546m49.93469,5.49018c0,15.59427,11.96445,25.50036,24.41966,25.50036a20.88406,20.88406,0,0,0,16.37907-7.74656V278.142h10.39684V206.54622H610.79888v28.93543c-3.62983-4.6075-9.7075-7.3608-16.27779-7.3608-12.94784,0-24.52094,9.81063-24.52094,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49695,15.98387-8.72994,0-15.49312-6.96561-15.49312-15.98387,0-8.93226,6.76318-15.89215,15.49312-15.89215,8.92654,0,15.49695,7.25964,15.49695,15.89215m29.12761-46.09568a7.06106,7.06106,0,1,0,7.06106,7.05535,6.69085,6.69085,0,0,0-7.06106-7.05535m-5.29311,70.70612h10.59531v-49.036H635.22156Zm20.89-24.51488c0,15.59427,11.96445,25.50036,24.41954,25.50036a20.8811,20.8811,0,0,0,16.37906-7.74656V278.142H707.4045v-49.0379H696.91011v6.37754c-3.62982-4.6075-9.70749-7.3608-16.27767-7.3608-12.94783,0-24.52093,9.81063-24.52093,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49708,15.98387-8.72993,0-15.49311-6.96561-15.49311-15.98387,0-8.93226,6.76318-15.89215,15.49311-15.89215,8.92667,0,15.49708,7.25964,15.49708,15.89215"/>
	<rect fill="#783c96" x="760.98498" y="206.54483" width="43.52289" height="71.59481"/>
	<rect fill="#fabb22" x="971.99672" y="152.29971" width="43.52289" height="76.79313"/>
	<rect fill="#d23278" x="831.32223" y="152.29971" width="43.52289" height="152.63327"/>
	<rect fill="#e6463c" x="901.69698" y="94.17553" width="43.44787" height="183.95556"/>
</svg>
		<div class="footer__dpgmedia-copy">&copy; 2021 DPG Media B.V. - alle rechten voorbehouden</div>
	</div>
</section>
<!-- / includes/footer/footer-adr.html -->

<!-- / includes/footer/footer-ad.html -->


</footer>
<!-- / includes/footer.html -->


		<script>
	App.config.statistics = {"article":"https://statslogger.rocket.persgroep.cloud/statistics.js?publ=ad&action=READ&type=ARTICLE&id=07a7687&origin=ad-site-article","video":null};
	App.config.authenticationUrls = {"loginUrls":{"default":"https://www.ad.nl/inloggen?redirect_url=https://www.ad.nl/show/nabeschouwing-wie-is-de-mol-klopt-matthijs-van-nieuwkerk-qua-kijkcijfers~a07a7687/","menuLogin":"https://www.ad.nl/inloggen?dpg_source=ad&dpg_campaign=stdc_ad&dpg_medium=menu&redirect_url=https://www.ad.nl/show/nabeschouwing-wie-is-de-mol-klopt-matthijs-van-nieuwkerk-qua-kijkcijfers~a07a7687/","placeCommentLogin":"https://www.ad.nl/inloggen?dpg_source=ad&dpg_campaign=stdc_ad&dpg_medium=comments_plaatsen&redirect_url=https://www.ad.nl/show/nabeschouwing-wie-is-de-mol-klopt-matthijs-van-nieuwkerk-qua-kijkcijfers~a07a7687/"},"logoutUrl":"https://www.ad.nl/logout"};
	App.config.comments = {"active":false};
	App.config.brand = "ad";
	App.config.features = {"marketing_pexi":true,"videowall":true,"obituary_internal":false,"login":true,"mychannels_v3_player":true,"ops_registration_enabled":false,"privacy_gate_enabled":true,"lazy_loading_images":true,"privacy_gate_tcf2":true,"paywall":true,"pip_oidc_enabled":true,"topics_block_anonymous":true,"real_user_monitor_enabled":true,"topics_navigation_link":false,"reduced_content":true,"live_video_button":false,"usersnap":false,"render_webp_images":true};
	App.config.selectedRegioNavigationUrl = "https://www.ad.nl/regio/show/selected/navigation";
</script>

<script>
	App.config.temptationTrackingIdCookieName = 'temptationTrackingId';
</script>



<script src="https://statics.ad.nl/js/main-ca71ca5aeb.js" defer="defer"></script>

<!-- TemptationJS -->

	<script type="module" src="https://temptation.ad.nl/temptation.js" async></script>
	<script type="text/javascript" src="https://temptation.ad.nl/temptation.legacy.js" async nomodule></script>



<!-- google tagmanager -->


	

	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2XDLD"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function() {
			if(App.config.user && App.config.user.id) {
				for (var i in dataLayer) {
					if (dataLayer[i]['user'] && dataLayer[i]['user']['account_id'] === "") {
						dataLayer[i]['user']['account_id'] = App.config.user.id;
						break; //Stop this loop, we found it!
					}
				}
			}
		})();
	</script>

	
		<script>
			(function (w, d, s, l, u, i) {
				w[l] = w[l] || [];
				w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
					dl = l != 'dataLayer' ? '&amp;l=' + l : '';
				j.async = true;
				j.src = u + '/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', "https:\/\/www.googletagmanager.com", "GTM-W2XDLD");
		</script>
	

<!-- /google tagmanager -->


<!-- statistics -->
<script data-privacy-category="functional"
		async data-privacy-src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=ad&amp;action=READ&amp;type=ARTICLE&amp;id=07a7687&amp;origin=ad-site-article"></script>

<!-- /statistics -->





<script
	data-privacy-category="marketing"
	async
	data-privacy-src="https://static.pexi.nl/3.1/pexi_bidding.js"
	defer
></script>


		<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--layer fjs-dfp-space--layer">

	<div class="dfp fjs-dfp" id="layer--1" data-id="layer--1">
		<script>
			window.loadAdvertSlot('layer--1', 'layer--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


		<!-- UserSnap feedback button -->
		


	</body>
</html>
